<!doctype html>
<html lang="en-US">
<head>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1">
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49747211-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-49747211-1');
    </script>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“To Injure a Fellow Being”: Emory Buckner’s SDNY Resignation - CAFE</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“To Injure a Fellow Being”: Emory Buckner’s SDNY Resignation - CAFE" />
	<meta property="og:description" content="Caption: Former Attorney General Harry Daugherty at his U.S. District Court for the Southern District of New York fraud trial, March 1927. Photo Credit: Bettmann/Getty Images By David Kurlander The firing this week of Geoffrey Berman, the now-former U.S. Attorney for the Southern District of New York, has again illuminated the thorny relationship between the [&hellip;]" />
	<meta property="og:url" content="https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/" />
	<meta property="og:site_name" content="CAFE" />
	<meta property="article:published_time" content="2020-06-25T23:12:10+00:00" />
	<meta property="article:modified_time" content="2020-06-26T05:45:20+00:00" />
	<meta property="og:image" content="https://cafe.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-25-at-7.21.48-PM.png" />
	<meta property="og:image:width" content="492" />
	<meta property="og:image:height" content="310" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cafe.com/#website","url":"https://cafe.com/","name":"CAFE","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cafe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/#primaryimage","inLanguage":"en-US","url":"https://cafe.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-25-at-7.21.48-PM.png","width":492,"height":310},{"@type":"WebPage","@id":"https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/#webpage","url":"https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/","name":"\u201cTo Injure a Fellow Being\u201d: Emory Buckner\u2019s SDNY Resignation - CAFE","isPartOf":{"@id":"https://cafe.com/#website"},"primaryImageOfPage":{"@id":"https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/#primaryimage"},"datePublished":"2020-06-25T23:12:10+00:00","dateModified":"2020-06-26T05:45:20+00:00","author":{"@id":"https://cafe.com/#/schema/person/b925f1e22d4754735062a1114c675d16"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/"]}]},{"@type":["Person"],"@id":"https://cafe.com/#/schema/person/b925f1e22d4754735062a1114c675d16","name":"David Kurlander","image":{"@type":"ImageObject","@id":"https://cafe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f89178645a0878415232958aab523b15?s=96&d=https%3A%2F%2Fcafe.com%2Fwp-content%2Fthemes%2Fcafe-fern%2Fimg%2Favatar.png&r=g","caption":"David Kurlander"},"description":"David Kurlander works as Special Assistant to Preet Bharara. He graduated from Harvard College in 2017 with a degree in History &amp; Literature. He is an avid amateur archival historian of American political history and is excited to share some of his findings."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Feed" href="https://cafe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Comments Feed" href="https://cafe.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/bootstrap/dist/css/bootstrap.min.css?ver=4.3.01' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomepro-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/fontawesome/css/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/select2/css/select2.min.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/slick/slick.all.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/jquery_ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cafe-style-css-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/style.f3c412847d6892d0d3af.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/bootstrap/dist/js/bootstrap.bundle.min.js?ver=4.3.01'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/lazyload/dist/lazyload.min.js?ver=11.0.6'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/select2/js/select2.full.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./newsletter-subscription.9a9ddccea5c499410748.js'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./newsletter.feb0b5fabb5f0575e86c.js'></script>
<script type='text/javascript' src='https://experience.tinypass.com/xbuilder/experience/load?aid=7OMin43C5W&#038;ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var piano_site_values = {"ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","nonce":"40bad8a998","home":"https:\/\/cafe.com","is_production":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./piano.750c35cde06f5dfa8ea7.js'></script>
<link rel='https://api.w.org/' href='https://cafe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cafe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cafe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cafe.com/?p=28417' />
<link rel="alternate" type="application/json+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fto-injure-a-fellow-being-emory-buckners-sdny-resignation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fto-injure-a-fellow-being-emory-buckners-sdny-resignation%2F&#038;format=xml" />
<link rel="icon" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-28417 single-format-standard white-body">
<div id="page" class="site">
    <div class="header-nav">
    <div class="header-nav-hamburger nav-icon">
        <div></div>
    </div>
    <div class="header-nav-logo">
        <a class="logged-in" href="https://cafe.com/insider/home/">
            <img  src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
        </a>
        <a class="logged-out" href="https://cafe.com">
            <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe_logo.svg">
        </a>
    </div>
    <div class="header-nav-content">
        <div class="header-nav-content-links">
            <div id="cafe_main_navbar" class="navbar-menu-container"><ul id="menu-main-menu-v2" class="nav navbar-nav"><li id="menu-item-27661" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27661"><a href="https://cafe.com/">Home</a></li>
<li id="menu-item-27664" class="insider-home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-27664"><a href="https://cafe.com/insider/home/">Home</a></li>
<li id="menu-item-27665" class="cafe-insider-link menu-item menu-item-type-post_type menu-item-object-page menu-item-27665"><a href="https://cafe.com/insider/">CAFE Insider</a></li>
<li id="menu-item-27669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27669"><a href="https://cafe.com/insider/podcasts/">Podcasts</a></li>
<li id="menu-item-27670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27670"><a href="https://cafe.com/newsletters/">Newsletters</a></li>
<li id="menu-item-27671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27671"><a href="https://cafe.com/insider/events/">Events</a></li>
<li id="menu-item-27675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27675"><a target="_blank" rel="noopener noreferrer" href="https://shop.cafe.com/">Shop</a></li>
</ul></div>        </div>
        <div class="header-nav-content-cta">
            <div class="header-nav-content-cta-menu logged-in">
                <div class="account-link">
                    <a href="https://cafe.com/insider/my-account">My Account</a>
                </div> <span>|</span>
                <div class="account-link">
                    <a href="#" class="logout-action">Log Out</a>
                </div>
            </div>
            <div class="header-nav-content-cta-menu logged-out">
                <a href="https://cafe.com/insider" class="btn btn-round btn-insider">join insider</a>
                <div>
                    Already a Member? <a href="#" class="login-action"> Login</a>
                </div>
            </div>
        </div>
        <div class="header-nav-content-footer">
            <div class="header-nav-content-footer-content">
                <div>
                    <a href="https://twitter.com/cafedotcom" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                </div>
                <div>
                    <a href="https://www.facebook.com/cafe" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </div>
                <div>
                    <a href="https://www.instagram.com/cafedotcom/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="header-nav-right">
        <div class="header-nav-right-content logged-in">
            <a class="header-nav-right-content-account btn btn-md btn my-auto account" href="https://cafe.com/insider/my-account">
                <i class="fa fa-user"></i><span> MY ACCOUNT</span>
            </a>
            <span class="split">|</span>
            <a class="header-nav-right-content-logout btn btn-md btn my-auto logout logout-action" href="#">
                LOG OUT
            </a>
        </div>
        <div class="header-nav-right-content logged-out">
            <a class="header-nav-right-content-login login-action" href="#">LOGIN</a>
            <a class="header-nav-right-content-join btn btn-md btn-blue-round" href="https://cafe.com/insider">JOIN <span>INSIDER</span></a>
        </div>
        <div class="header-nav-right-search search">
            <form id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                <input id="search" class="search-field" type="search" name="s" value="">
                <div class="nav-icon">
                    <div></div>
                </div>
                <div class="overlay"></div>
            </form>
        </div>
    </div>
            <a class="header-nav-banner" href="https://cafe.com/ss_series/cafe-insiders/">
            Listen to the CAFE Insider podcast
        </a>
    </div>	<div id="content" class="site-content">
<div id="primary" class="content-area content-section">
	<main id="main" class="site-main">
		<div class="container-fluid py-5 article-layout">

			

<div class="row">
    <article id="post-28417" >

        <div class="col">
            <header class="entry-header">
                <div class="date">June 25, 2020</div>

                <h2 class="entry-title">“To Injure a Fellow Being”: Emory Buckner’s SDNY Resignation</h2>
                <div class="author">
                                </div>

                                <div class="featured-image content-section">
                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/06/Screen-Shot-2020-06-25-at-7.21.48-PM.png?q=65&w=1075&ar=16:9&fit=crop"
                         srcset="https://cafe.imgix.net/wp-content/uploads/2020/06/Screen-Shot-2020-06-25-at-7.21.48-PM.png?q=65&w=800&ar=16:9&fit=crop 800w,
                                https://cafe.imgix.net/wp-content/uploads/2020/06/Screen-Shot-2020-06-25-at-7.21.48-PM.png?q=65&w=600&ar=16:9&fit=crop 600w,
                                https://cafe.imgix.net/wp-content/uploads/2020/06/Screen-Shot-2020-06-25-at-7.21.48-PM.png?q=65&w=400&ar=16:9&fit=crop 400w"
                         sizes="(max-width: 1075px) 100vw, 1075px">
                </div>
                            </header><!-- .entry-header -->
            
            <div class="entry-content   ">
                <div class="row">
                    <div class="col-md-10">
                        <p><em><span style="font-weight: 400;">Caption: Former Attorney General Harry Daugherty at his U.S. District Court for the Southern District of New York fraud trial, March 1927. Photo Credit: Bettmann/Getty Images</span></em></p>
<p><span style="font-weight: 400;">By David Kurlander</span></p>
<p><span style="font-weight: 400;">The firing this week of Geoffrey Berman, the now-former U.S. Attorney for the Southern District of New York, has again illuminated the thorny relationship between the Trump Department of Justice and the “Sovereign District.” Berman’s convoluted dismissal (not to mention Preet’s firing before him) may truly be uncharted historical territory. A sordid late-1920s legal battle between Warren G. Harding’s Attorney General, Harry Daugherty, and SDNY U.S. Attorney Emory Buckner, however, illustrates some of the same inherent risks that Federal prosecutors take in seeking out high-level political corruption.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Emory Buckner, an Iowa-born son of a Methodist minister, was a career trial lawyer in his mid-forties. He had been both an Assistant U.S. Attorney (AUSA) and an Assistant District Attorney (ADA), and had developed a sterling record rooting out police corruption. Buckner had a more mixed reputation as an earnest but reluctant enforcer of the 2,000-a-week average Prohibition arrests that New York saw in 1925, the year he took over as U.S. Attorney. Eventual Supreme Court Justice John Harlan worked as one of Buckner’s famed “Boy Scouts”—his fiercely loyal AUSA trial team—and</span><a target="_blank" href="https://books.google.com/books?id=kaQv0z7HnacC&amp;pg=PA15&amp;lpg=PA15&amp;dq=his+standards+of+objectivity,+integrity,+and+professional+skill+were+the+most+valuable+exposure+that+I+think+any+young+man+could+possibly+have+had&amp;source=bl&amp;ots=xQLniwNn78&amp;sig=ACfU3U0e_AkSurzXLqxH-P0tlmgB4IzL6g&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwikw9Gyk5fqAhUXs54KHcN-DUUQ6AEwAHoECAoQAQ#v=onepage&amp;q=his%20standards%20of%20objectivity%2C%20integrity%2C%20and%20professional%20skill%20were%20the%20most%20valuable%20exposure%20that%20I%20think%20any%20young%20man%20could%20possibly%20have%20had&amp;f=false"> <span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> of his boss: “His standards of objectivity, integrity, and professional skill were the most valuable exposure that I think any young man could possibly have had.”</span></p>
<p><span style="font-weight: 400;">Buckner was plenty busy with busting</span><a target="_blank" href="https://www.nytimes.com/1926/12/18/archives/decision-reserved-on-carroll-appeal-attorney-assails-buckner-for.html"> <span style="font-weight: 400;">secret Bacchanalian parties</span></a><span style="font-weight: 400;"> and bathtub gin networks, but he found himself in 1926 moving toward the center of one of Washington’s seamiest and most lingering scandals, the Teapot Dome Affair. Teapot Dome should have been over. Warren Harding, the president whose aides had orchestrated government gifts of Navy-controlled oil lands (including the reserves at Teapot Dome, Wyoming) to preferred companies, had died in office of a heart attack before the scandal broke, way back in 1923. His quiet Vice President and successor, Calvin Coolidge, had allowed Congress to</span><a target="_blank" href="https://www.google.com/books/edition/Investigation_of_Hon_Harry_M_Daugherty_F/pbPxv3mRF4QC?hl=en&amp;gbpv=1&amp;dq=harry+daugherty+book&amp;printsec=frontcover"> <span style="font-weight: 400;">push out</span></a><span style="font-weight: 400;"> the most obviously corrupt parties, including Secretary of the Interior Albert Fall and Harding’s closest advisor, the ruthless Attorney General Harry Daugherty.</span></p>
<p><span style="font-weight: 400;">Yet facts continued to trickle in, not unlike what would be seen two generations later with Nixon’s Attorney General John Mitchell, that showed Teapot Dome-esque practices to be more the rule than the exception. Daugherty and his ruthless “Ohio Gang”—almost diametrically opposed in methods and style to Buckner’s prim “Boy Scouts”—had made graft and fraud a veritable hobby, from securing liquor licenses for cash to pushing presidential pardons for their friends.</span></p>
<p><span style="font-weight: 400;">Buckner’s investigation concerned the Office of the Alien Property Custodian, a World War I arm of the DOJ that handled property confiscated by the Allies. Congress created the Office as part of the larger 1917</span><a target="_blank" href="https://www.treasury.gov/resource-center/sanctions/Documents/twea.pdf"> <span style="font-weight: 400;">Trading with the Enemy Act</span></a><span style="font-weight: 400;">, which aimed—often remarkably ineffectively—to provide a rulebook for dealing with German business.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Back at the height of the Ohio Gang’s misdeeds in 1921, German metal magnate Richard Merton had approached the Alien Property Custodian, close Daugherty ally Thomas W. Miller, in an attempt to regain the rights to the American Metal Company (AMC). The AMC was the U.S. arm of Metallgesellschaft AG, at the time one of the largest conglomerates in Germany and a major copper innovator. Merton’s father, Wilhelm, had brought the company to the States in 1877, around the same time he</span><a target="_blank" href="https://www.goethe-university-frankfurt.de/43281596/University_history"> <span style="font-weight: 400;">founded</span></a><span style="font-weight: 400;"> the University of Frankfurt.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Merton argued that AMC had transferred much of its stock to neutral Switzerland before the start of the War and thus was entitled to its assets. He initially hired the young lawyer John Foster Dulles to advocate for his claim, but Custodian Miller—in cahoots with Daugherty’s people at Justice—allegedly allowed Merton to fast-track the legal process in exchange for $400,000 in Liberty Bonds, made out to the Republican National Committee. The transaction concluded with Custodian Miller handing Merton his massive stock checks while clinking champagne at the Ritz-Carlton. Much of Merton’s Liberty Bond “payment” ended up in Daugherty’s accounts.</span></p>
<p><span style="font-weight: 400;">Buckner oversaw two fraud trials of Miller and Daugherty. The first, in late 1926, ended in a hung jury. Buckner’s prosecutors had expertly zeroed in on Daugherty’s coverup. The former Attorney General had quite literally torched his account records of the Liberty Bonds, housed back at his brother’s bank in Ohio, as investigators closed in. Daugherty’s chief counsel acknowledged the incineration but fired back that Daugherty had been driven to temporary insanity by the uncalled-for tenacity of the hound-like </span><i><span style="font-weight: 400;">prosecutors</span></i><span style="font-weight: 400;">: “This lonesome, broken old man was followed by barking dogs, the yelpers, who wanted to peek at the records of the political fund he had raised and managed.”</span></p>
<p><span style="font-weight: 400;">By the time of the second trial, in Spring 1927, Buckner was in the national crosshairs. Democrats argued that he had purposely maneuvered around a conviction in the first trial to appease Coolidge and the GOP. Daugherty sympathizers, on the other hand, picked up the “yelpers” line, positioning Buckner as a puritanical inquisitor. Before resting, Daugherty’s defense explicitly charged Buckner with playing politics and having a personal vendetta against their client.</span></p>
<p><span style="font-weight: 400;">As the jury prepared to deliberate, Buckner made a stunning</span><a target="_blank" href="https://www.nytimes.com/1927/02/26/archives/buckner-to-resign-within-two-months-united-states-attorney-will.html"> <span style="font-weight: 400;">announcement</span></a><span style="font-weight: 400;">: he was resigning. “I am not a politician,” said Buckner, who was “husky-voiced with emotion,” according to the </span><i><span style="font-weight: 400;">Los Angeles Times</span></i><span style="font-weight: 400;">. He reflected on the painful turn in his prosecutorial career. “Never in those four and a half years has anybody, until yesterday, accused me of being inhuman or accused me of trying for myself or my own preferment, to injure a fellow-being. I would rather be accused of murder than have that interpretation put upon my conception of my oath of office.”</span></p>
<p><span style="font-weight: 400;">Daugherty returned to Columbus to practice law. Buckner became one of the most influential attorneys of his age, practically inventing the mentorship system of the modern Wall Street firm.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Supreme Court Justice Louis Brandeis</span><a target="_blank" href="https://www.amazon.com/Half-Brother-Son-Brandeis-Frankfurter/dp/0806123036"> <span style="font-weight: 400;">wrote</span></a><span style="font-weight: 400;"> to future Supreme Court Justice Felix Frankfurter upon Buckner’s resignation: “Buckner has had a fine victory. 11 to 1 vs. Daugherty is almost as good as a conviction. I am sorry that B. has concluded to resign, a[nd] particularly that he should have given the reason therefor that he did.”</span></p>
<p><span style="font-weight: 400;">Political corruption drove Emory Buckner to speak out, just as it has with contemporary U.S. Attorneys. Perhaps this time around justice will be done.</span></p>
<p><b>The Time Machine Archive</b></p>
<p><i>Catch up on the Time Machine’s deep dives into history, which offer context to understand our present challenges. </i></p>
<ul>
<li><strong><a href="https://cafe.com/daring-to-become-visible-the-1968-olympics-and-resistance-to-protest-in-sports/">Daring to Become Visible: The 1968 Olympics and Resistance to Protest in Sports</a></strong></li>
<li><strong><a href="https://cafe.com/basically-opportunistic-the-l-a-riots-and-the-decision-to-federalize-the-national-guard/">“Basically Opportunistic” — The L.A. Riots and the Decision to Federalize the National Guard</a></strong></li>
<li><a href="https://cafe.com/an-unwise-and-dangerous-precedent-jesse-helms-war-on-state-department-inspectors-general/"><strong>“An Unwise and Dangerous Precedent”: Jesse Helms’ War on State Department Inspectors General</strong></a></li>
</ul>
                    </div>
                    <div class="col-md-2">
                        <div class="share-wrap">
                            <div class="title">Share</div>
                            <div class="icons">
                                
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://cafe.com/to-injure-a-fellow-being-emory-buckners-sdny-resignation/">
		<a class="a2a_button_twitter">
			<i class="fab fa-twitter"></i>
		</a>
		<a class="a2a_button_facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
		<a class="a2a_button_email">
			<i class="fas fa-envelope"></i>
		</a>
	</div>
	                            </div>
                        </div>
                    </div>
                </div>
            </div><!-- .entry-content -->
        </div>

    </article>
</div>		</div>
        <div class="row insider-banner-section">
    <a href="https://cafe.com/insider">
        <div class="in-house-insider-banner">
            <div class="in-house-insider-banner-img">
                <picture>
                    <source media="(min-width: 767px)" srcset="https://cafe.com/wp-content/themes/cafe/img/cafe_insider_stack_logo.svg">
                    <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
                </picture>
            </div>
            <div class="in-house-insider-banner-copy copy">
                <h3 class="outsider text-white">Join CAFE Insider</h3>
                <h3 class="insider text-white">Give the Gift of Insider</h3>
                <p class="in-house-insider-banner-copy-desktop outsider text-white">Sign up to get the latest news, updates, and exclusive content from Preet delivered
                    directly to your inbox.</p>
                <p class="in-house-insider-banner-copy-desktop insider text-white">Help your friends make sense of law & politics</p>
            </div>
            <div class="in-house-insider-banner-button button">
                <div class="btn btn-round btn-main outsider">join <span class="mobile-hide">now</span></div>
                <div class="btn btn-round btn-main insider">give <span class="mobile-hide">insider</span></div>
            </div>
        </div>
    </a>
</div><div class="cafe-home-subscribe row">
    <div class="cafe-home-subscribe-content">
        <form class="cafe-home-subscribe-content-form cafe-subscribe-form" method="POST">
            <h5 class="cafe-home-subscribe-content-title title text-white">Stay in the Know</h5>
            <p class="text-white">Get the CAFE Brief - which includes analytical essays by former SDNY organized crime
                chief Elie Honig, a concise recap of the week’s biggest legal stories, historical look-backs that help
                inform the present moment, and a roundup of the week's content at CAFE.</p>
            <div class="cafe-home-subscribe-content-form-input">
                <div class="input-wrap">
                    <input required type="email" class="form-control form-control-lg icon-right" placeholder="Enter your email">
                    <i></i>
                </div>
                <input type="submit" value="SUBSCRIBE" class="btn btn-round btn-main submit-button cafe-home-subscribe-content-form-input-button">
            </div>
            <input type="hidden" class="mail_list" value="cafe_outsider">
            <input type="hidden" class="form_location" value="home newsletter form">
        </form>
        <div class="cafe-home-subscribe-content-success form-success">
            <i class="success-icon"></i>
            <h5 class="title">Thanks For Joining Us!</h5>
            <p>As a member of the CAFE community,
                you'll get occasional updates on promotions, live events,
                and new content. You can always update your email preferences
                in our preference center</p>
        </div>
       <div class="form-error">
           An error occurred while processing your email. If this persists please email us at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="771e19041e13120537141611125914181a">[email&#160;protected]</a>
       </div>
    </div>
</div>
	</main><!-- .site-main -->
</div><!-- #primary -->
</div><!-- #content -->
<footer id="main_footer" class="site-footer">
    <div class="container-fluid footer-bottom">
        <div class="footer-row footer-top">
            <div class="container-fluid container-footer-menu">
                <div class="row">
                    <div class="col-md-2">
                        <div class="footer-brand-wrap">
                            <a class="footer-brand" href="https://cafe.com" >
                                <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe_logo_blk.svg">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="footer-menu-wrap">
                            <div class="footer-menu-inner text-white"><ul id="menu-footer-v2" class="footer-nav"><li id="menu-item-27666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27666"><a href="https://cafe.com/about/">About CAFE</a></li>
<li id="menu-item-27667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27667"><a href="https://cafe.com/insider/faq/">FAQ</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27668"><a href="https://cafe.com/privacy/">Privacy</a></li>
<li id="menu-item-27674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27674"><a href="https://cafe.com/terms-2/">Terms</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="footer-social-wrap">
                            <div class="footer-social-inner">
                                <ul class="footer-social-nav text-white">
                                    <li><a class="text-white" href="https://twitter.com/cafedotcom" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                    <li><a class="text-white" href="https://www.facebook.com/cafe" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                    <li><a class="text-white" href="https://www.instagram.com/cafedotcom/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

        <div class="ad-blocker-modal" id="ad-blocker-modal">
            <div class="ad-blocker-wrapper">
                <div class="ad-blocker-close" id="ad-blocker-close">x</div>
                <div class="modal-header">
                    <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/insider_logo.png" alt="piano logo">
                </div>
                <div class="modal-body">
					<p>In order for members to sign up and log in, visitors should disable ad blockers and privacy extensions. We do not serve ads or share your data.</p>
                </div>
                <div class="modal-footer">
                    <a class="btn" id="adblock_reload" href="#">RELOAD NOW</a>
                </div>
            </div>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/dom-ready.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/a11y.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./navigation.a980a6a611897dc45c45.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cafe_var = {"env":"production","is_production":"1","is_staging":"0","is_development":"0","ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","is_mobile":"false","is_tablet":"false","is_single":"1","nonce":"2ba43e7cc1","is_admin":"","home_hero_video_desktop":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_tablet":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_mobile":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Mobile_HeaderVideo_720p.mp4","home_hero_image_desktop":"","home_hero_image_tablet":"","home_hero_image_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./main.a951476ccf3dfc999297.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5media/1.1.8/html5media.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/plyr/3.5.6/plyr.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./player.a7cb58dbfadc2b408263.js'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./share-buttons.53f55580914fa2d86ac3.js'></script>
<script type='text/javascript' src='https://static.addtoany.com/menu/page.js?ver=1.0.0'></script>
</body>
</html>
