<!doctype html>
<html lang="en-US">
<head>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1">
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49747211-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-49747211-1');
    </script>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Note from Elie: Barr Cannonballs Into a Pool of Corruption - CAFE</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Note from Elie: Barr Cannonballs Into a Pool of Corruption - CAFE" />
	<meta property="og:description" content="A weekly Note from Elie is part of the CAFE Brief, and Insider members can listen to a recording of the note the same day. Please enjoy Elie reading this week’s note, “Cannonballs Into a Pool of Corruption,” and read his note in your inbox every Friday." />
	<meta property="og:url" content="https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/" />
	<meta property="og:site_name" content="CAFE" />
	<meta property="article:published_time" content="2020-07-24T13:00:18+00:00" />
	<meta property="article:modified_time" content="2020-07-24T12:51:54+00:00" />
	<meta property="og:image" content="https://cafe.com/wp-content/uploads/2020/07/slack-imgs.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1006" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cafe.com/#website","url":"https://cafe.com/","name":"CAFE","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cafe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/#primaryimage","inLanguage":"en-US","url":"https://cafe.com/wp-content/uploads/2020/07/slack-imgs.jpg","width":1200,"height":1006},{"@type":"WebPage","@id":"https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/#webpage","url":"https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/","name":"Note from Elie: Barr Cannonballs Into a Pool of Corruption - CAFE","isPartOf":{"@id":"https://cafe.com/#website"},"primaryImageOfPage":{"@id":"https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/#primaryimage"},"datePublished":"2020-07-24T13:00:18+00:00","dateModified":"2020-07-24T12:51:54+00:00","author":{"@id":"https://cafe.com/#/schema/person/a8c233c304e90f62a7837c316ceee3a9"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/"]}]},{"@type":["Person"],"@id":"https://cafe.com/#/schema/person/a8c233c304e90f62a7837c316ceee3a9","name":"Elie Honig","image":{"@type":"ImageObject","@id":"https://cafe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6be875482151754a4241b53449159ae6?s=96&d=https%3A%2F%2Fcafe.com%2Fwp-content%2Fthemes%2Fcafe-fern%2Fimg%2Favatar.png&r=g","caption":"Elie Honig"},"description":"Elie Honig served as an Assistant U.S. Attorney in the Southern District of New York for 8.5 years and as the Director of the Division of Criminal Justice at the Office of Attorney General for the State of New Jersey for 5.5 years. He is currently a legal Analyst for CNN and Executive Director at Rutgers Institute for Secure Communities"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Feed" href="https://cafe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Comments Feed" href="https://cafe.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/bootstrap/dist/css/bootstrap.min.css?ver=4.3.01' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomepro-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/fontawesome/css/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/select2/css/select2.min.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/slick/slick.all.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/jquery_ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cafe-style-css-css'  href='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/style.dcc650dafe74750cee0a.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/bootstrap/dist/js/bootstrap.bundle.min.js?ver=4.3.01'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/lazyload/dist/lazyload.min.js?ver=11.0.6'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/vendor/select2/js/select2.full.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./newsletter-subscription.2d3a6c5e76009cabae00.js'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./newsletter.0a184ff7139f2845c3de.js'></script>
<script type='text/javascript' src='https://experience.tinypass.com/xbuilder/experience/load?aid=7OMin43C5W&#038;ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var piano_site_values = {"ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","nonce":"5e797fe1c3","home":"https:\/\/cafe.com","is_production":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./piano.4e6d271132747ff425e5.js'></script>
<link rel='https://api.w.org/' href='https://cafe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cafe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cafe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cafe.com/?p=28945' />
<link rel="alternate" type="application/json+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Felies-note%2Fnote-from-elie-barr-cannonballs-into-a-pool-of-corruption%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Felies-note%2Fnote-from-elie-barr-cannonballs-into-a-pool-of-corruption%2F&#038;format=xml" />
<link rel="icon" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-28945 single-format-standard">
<div id="page" class="site">
    <div class="header-nav">
    <div class="header-nav-hamburger nav-icon">
        <div></div>
    </div>
    <div class="header-nav-logo">
        <a class="logged-in" href="https://cafe.com/insider/home/">
            <img  src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
        </a>
        <a class="logged-out" href="https://cafe.com">
            <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe_logo.svg">
        </a>
    </div>
    <div class="header-nav-content">
        <div class="header-nav-content-links">
            <ul class="header-nav-content-links-list">
                    <li><a href="/offer/insider/">Cafe Insider</a></li>
                    <li class="drop-down">
                        <div class="drop-down-sub">
                        <a href="/podcasts/">Podcasts</a>
                        <img class="svg" src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/triangle.svg">
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://cafe.com/stay-tuned-podcast/">
                                        <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/stay-tuned-square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                        Stay Tuned With Preet                                    </a>
                                </li>

                                                            <li>
                                    <a href="https://cafe.com/cafe-insider-feed/">
                                        <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/CafeInsider_square-scaled.jpg?q=65&w=132&ar=1:1&fit=crop">
                                        The CAFE Insider Feed                                    </a>
                                </li>

                                                            <li>
                                    <a href="https://cafe.com/cafe-insider-podcast/">
                                        <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/insider_square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                        The CAFE Insider Podcast                                    </a>
                                </li>

                                                            <li>
                                    <a href="https://cafe.com/united-security-podcast/">
                                        <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/UnitedSecuritySquare_1260X1260-1.jpg?q=65&w=132&ar=1:1&fit=crop">
                                        United Security                                    </a>
                                </li>

                                                    </ul>
                    </li>
                    <li class="drop-down">
                        <div class="drop-down-sub">
                            <a class="arrow" href="/articles/">Articles</a>
                            <img class="svg" src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/triangle.svg">
                        </div>
                        <ul>
                                                            <li>
                                    <a href="/category/preets-note/">
                                        <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/preet_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                        Note From Preet                                    </a>
                                </li>

                                                            <li>
                                    <a href="/category/elies-note/">
                                        <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/elie_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                        Note From Elie                                    </a>
                                </li>

                                                    </ul>
                    </li>
                    <li><a href="/insider/events/">Events</a></li>
                    <li><a href="https://shop.cafe.com/">Shop</a></li>
            </ul>
        </div>
        <div class="header-nav-content-cta">
            <div class="header-nav-content-cta-menu">
                <form class="header-nav-content-cta-menu-search" id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                    <div class="header-nav-content-cta-menu-search-input">
                        <i class="far fa-search"></i>
                        <input id="search" class="search-field" type="search" placeholder="Search" name="s" value="">
                    </div>
                </form>
            </div>
            <div class="header-nav-content-cta-menu logged-in">
                <div class="account-link">
                    <a href="https://cafe.com/insider/my-account">My Account</a>
                </div> <span>|</span>
                <div class="account-link">
                    <a href="#" class="logout-action">Log Out</a>
                </div>
            </div>
        </div>
        <div class="header-nav-content-footer">
            <div class="header-nav-content-footer-content">
                <div>
                    <a href="https://twitter.com/cafedotcom" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                </div>
                <div>
                    <a href="https://www.facebook.com/cafe" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </div>
                <div>
                    <a href="https://www.instagram.com/cafedotcom/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="header-nav-right">
        <div class="header-nav-right-content logged-in">
            <a class="header-nav-right-content-account btn btn-md btn my-auto account" href="https://cafe.com/insider/my-account">
                <i class="fa fa-user"></i><span> MY ACCOUNT</span>
            </a>
            <span class="split">|</span>
            <a class="header-nav-right-content-logout btn btn-md btn my-auto logout logout-action" href="#">
                LOG OUT
            </a>
        </div>
        <div class="header-nav-right-content logged-out">
            <a class="header-nav-right-content-login login-action" href="#">LOGIN</a>
            <a class="header-nav-right-content-join btn btn-md btn-blue-round" href="https://cafe.com/insider">JOIN <span>INSIDER</span></a>
        </div>
        <div class="header-nav-right-search search">
            <form id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                <input id="search" class="search-field" type="search" name="s" value="">
                <div class="nav-icon">
                    <div></div>
                </div>
                <div class="overlay"></div>
            </form>
        </div>
    </div>
            <a class="header-nav-banner" href="https://cafe.com/cafe-insider-podcast/">
            Listen to the CAFE Insider podcast
        </a>
    </div>	<div id="content" class="site-content">
<div class="article">
    <article id="post-28945" data-cat="elies-note" >
        <header class="article-header">
            <div class="article-header-date date">July 24, 2020</div>
            <h2 class="article-header-title">Note from Elie: Barr Cannonballs Into a Pool of Corruption</h2>
                            <a class="btn btn-main article-header-listen listen podcast_episode" href="#"><i class="fas fa-play"></i> LISTEN</a>
                                        <div class="article-header-image featured-image">
                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/slack-imgs.jpg?q=65&w=1075&ar=16:9&fit=crop"
                         srcset="https://cafe.imgix.net/wp-content/uploads/2020/07/slack-imgs.jpg?q=65&w=800&ar=16:9&fit=crop 800w,
                        https://cafe.imgix.net/wp-content/uploads/2020/07/slack-imgs.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                        https://cafe.imgix.net/wp-content/uploads/2020/07/slack-imgs.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                         sizes="(max-width: 1075px) 100vw, 1075px">
                </div>
                                </header><!-- .entry-header -->
        <div class="article-bottom">
            <div class="article-bottom-content">
                <div class="article-bottom-content-text">
                                            <ul class="title-tabs">
                            <li class="active" data-tab="1">Show Notes</li>
                                                            <li data-tab="2">Transcript</li>
                                                    </ul>
                                        <div class="article-bottom-content-text-content tab active" data-tab="1">
                        <div class="article-bottom-content-text">
<div class="article-bottom-content-text-content tab active" data-tab="1">
<div class="form-group" data-test-attr="description">
<p>A weekly Note from Elie is part of the CAFE Brief, and Insider members can listen to a recording of the note the same day. Please enjoy Elie reading this week’s note, “Cannonballs Into a Pool of Corruption,” and read his note in your inbox every Friday.</p>
</div>
</div>
</div>
                    </div>
                                        <div class="article-bottom-content-text-transcript tab" data-tab="2">
                        <p><span style="font-weight: 400;">Dear Reader,</span></p>
<p><span style="font-weight: 400;">If corruption were a swimming pool &#8212; forgive me, it’s been a hot summer and the town pool is closed &#8212; Attorney General William Barr has cannonballed in, gleefully making a spectacle of himself and soaking everyone around him.  His interference in politically-charged Justice Department cases has been brazen and unapologetic, almost celebratory.  </span></p>
<p><span style="font-weight: 400;">And now that Barr has thoroughly undermined the Justice Department’s core criminal enforcement function, he has begun to dip a toe in a new, potentially even more dangerous pool of corruption by signaling his willingness to challenge the outcome of the 2020 election &#8212; should the results break against President Donald Trump, of course.  Barr already has trampled norms and the law to help Trump before; why would he stop now, with the stakes higher than ever?</span></p>
<p><span style="font-weight: 400;">Let’s start by running down Barr’s rap sheet.  He has repeatedly lied to the public, on issues ranging from the </span><a href="https://www.washingtonpost.com/world/national-security/mueller-complained-that-barrs-letter-did-not-capture-context-of-trump-probe/2019/04/30/d3c8fdb6-6b7b-11e9-a66d-a82d3f3d96d5_story.html"><span style="font-weight: 400;">Mueller report</span></a><span style="font-weight: 400;"> to the </span><a href="https://www.theatlantic.com/ideas/archive/2020/06/why-bill-barr-got-rid-geoffrey-berman/613339/"><span style="font-weight: 400;">removal</span></a><span style="font-weight: 400;"> of the United States Attorney for the Southern District of New York.  He has been called out publicly on his deceit by a Republican-appointed federal </span><a href="https://www.cnn.com/2020/03/05/politics/judge-mueller-report-barr/index.html"><span style="font-weight: 400;">judge</span></a><span style="font-weight: 400;">, by </span><a href="https://www.washingtonpost.com/world/national-security/mueller-complained-that-barrs-letter-did-not-capture-context-of-trump-probe/2019/04/30/d3c8fdb6-6b7b-11e9-a66d-a82d3f3d96d5_story.html"><span style="font-weight: 400;">Mueller</span></a><span style="font-weight: 400;"> himself, and by nearly 2,000 </span><a href="https://www.cnn.com/2020/05/11/politics/michael-flynn-justice-department-william-barr/index.html"><span style="font-weight: 400;">former Justice Department prosecutors</span></a><span style="font-weight: 400;"> (including me) who served under both parties.  He has undermined his own Justice Department prosecutors in high-profile cases involving Trump’s political advisors </span><a href="https://www.nbcnews.com/think/opinion/doj-drops-flynn-s-criminal-case-or-least-barr-wants-ncna1203351"><span style="font-weight: 400;">Michael Flynn</span></a><span style="font-weight: 400;"> (who pled guilty, twice, to lying to the FBI about his contacts with a Russian official) and </span><a href="https://www.cnbc.com/2020/02/11/trump-ally-roger-stone-will-get-lower-prison-sentence-recommendation.html"><span style="font-weight: 400;">Roger Stone</span></a><span style="font-weight: 400;"> (convicted by a jury of lying to Congress to protect the Trump campaign, among other crimes).</span></p>
<p><span style="font-weight: 400;">Indeed, Barr has committed full bore to a prolonged campaign to appease the President and prop up his rage-tweet of the moment.  And Barr has, for the most part, gotten away with it.  Sure, he has invoked public ire from Justice Department alums and others who care about rule of law, and he has occasionally been asked a pointed question or two by Congress or the media.  But by and large, Barr sits content with his cheshire-cat grin, smug in his </span><a href="https://www.thedailybeast.com/ag-bill-barr-defends-michael-flynn-reversal-says-history-is-written-by-the-winners"><span style="font-weight: 400;">view</span></a><span style="font-weight: 400;"> that, as he put it, “History is written by the winners.”</span></p>
<p><span style="font-weight: 400;">Now that he has gutted Mueller’s work and re-written the history of Russian interference in the 2016 election, Barr has begun ominously teasing his next big endeavor.  In a recent </span><a href="https://www.npr.org/2020/06/25/883273933/transcript-nprs-full-interview-with-attorney-general-william-barr"><span style="font-weight: 400;">interview</span></a><span style="font-weight: 400;"> with NPR’s Steve Inskeep, Barr ranted about the looming threat of massive voter fraud in the 2020 election.  Barr opined that mail-in ballots present “</span><span style="font-weight: 400;">so many occasions for fraud there that cannot be policed. I think it would be very bad.”  He also raised “the possibility of counterfeiting”; when pressed on whether he had evidence to support this claim, Barr responded, “No, it’s obvious.”</span></p>
<p><span style="font-weight: 400;">Let’s take a moment to appreciate the audacity of this response.  When asked for evidence of a dramatic assertion he had just made, Barr conceded that he did not &#8212; but that it was “obvious.”  How does that work?  Aren’t things that are “obvious” the easiest to prove?  If I told you that it’s cold in Antarctica &#8212; well that’s obvious and, hence, eminently provable.  I’m trying to envision what would have happened if, back at the SDNY, I had made an important assertion about a case, a judge asked me for evidence to support it, and I replied, “No, it’s obvious.”  (I’m confident: it would’ve been ugly).  It’s a good thing real Justice Department prosecutors don’t follow the boss’s lead.  </span></p>
<p><span style="font-weight: 400;">Barr’s assertions about voter fraud are, first and foremost, just plain wrong.  As the director of MIT’s Election Data and Science Lab put it with refreshing bluntness in </span><a href="https://www.npr.org/sections/publiceditor/2020/07/16/890401446/npr-let-the-us-attorney-general-tell-a-falsehood-on-the-air"><span style="font-weight: 400;">NPR’s own post-mortem</span></a><span style="font-weight: 400;"> of the Barr interview, “</span><span style="font-weight: 400;">He was talking about very specific things and they were nuts.”</span><span style="font-weight: 400;">  Another </span><a href="https://www.npr.org/2020/06/25/883278573/attorney-general-barr-says-doj-acts-independent-of-trump-interests"><span style="font-weight: 400;">NPR recap</span></a><span style="font-weight: 400;"> quoted election law experts who derided Barr’s theories as “preposterous” and “false.”  The Trump administration formed a </span><a href="https://apnews.com/f5f6a73b2af546ee97816bb35e82c18d/Report:-Trump-commission-did-not-find-widespread-voter-fraud"><span style="font-weight: 400;">commission</span></a><span style="font-weight: 400;"> to study the issue of voter fraud, but it was disbanded after it found, essentially, nothing of note.   </span></p>
<hr />
<p><a href="https://cafe.com/insider"><strong>For more content like this, join the <em>CAFE Insider</em> community, where we explore issues at the intersection of law and politics.</strong></a></p>
<hr />
<p><span style="font-weight: 400;">Just look at Barr’s own Justice Department.  It is a </span><a href="https://www.justice.gov/criminal/file/1029066/download"><span style="font-weight: 400;">federal crime</span></a><span style="font-weight: 400;"> to commit fraud involving voting or elections.  Of the over </span><a href="https://www.justice.gov/usao/page/file/1285951/download"><span style="font-weight: 400;">60,000</span></a><span style="font-weight: 400;"> federal cases filed by Barr’s Justice Department in 2019, how many of them involved fraud relating to mail-in ballots?  Well, Barr certainly hasn’t pointed to any &#8212; and heaven knows he’d use a poster child if he had a good one.  And </span><a href="https://www.justice.gov/usao/page/file/1285951/download"><span style="font-weight: 400;">DOJ’s own statistics</span></a><span style="font-weight: 400;">, which break down its annual prosecutions according to subject matter, don’t even list voter fraud or election fraud as a recognized category of offenses &#8212; though the statistics do list categories as narrow as “Corruption &#8212; Pension Benefit,” with a grand total of three total cases charged in 2019.  Yet voter fraud doesn’t even rate its own line item, or even a mention, in DOJ’s accounting of its own caseload. </span></p>
<p><span style="font-weight: 400;">So where is Barr getting his information?  He couches his answers not in terms of facts or evidence but rather what he “thinks” or believes to be “obvious,” without evidence.  Remind you of anyone?  It can’t be coincidental that Barr’s newfound dedication to eradicating nearly non-existent voter fraud follows Trump’s interest in the subject.  </span></p>
<p><span style="font-weight: 400;">Indeed, Trump’s </span><a href="https://twitter.com/realDonaldTrump/status/1265255835124539392?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1265255835124539392%7Ctwgr%5E&amp;ref_url=https%3A%2F%2Fwww.cnn.com%2F2020%2F05%2F27%2Fapp-politics-section%2Fdonald-trump-mail-in-voter-fraud-fact-check%2Findex.html"><span style="font-weight: 400;">tweet frenzy</span></a><span style="font-weight: 400;"> about mail-in ballot fraud prompted Twitter to slap him with a humiliating but well-deserved fact-check label (“Get the facts about mail-in ballots”).  Predictably, Trump’s rhetoric has now escalated to the point where he will not even commit to accepting the results of the 2020 election.  In a recent </span><a href="https://twitter.com/atrupar/status/1284854965975109634"><span style="font-weight: 400;">interview</span></a><span style="font-weight: 400;"> with Fox News, Trump declared “I think mail-in voting is going to rig the election.”  When asked if he would accept the election results, he responded (twice), “I have to see.” </span></p>
<p><span style="font-weight: 400;">Cue Bill Barr.  As with the Mueller investigation, the Flynn case, and the Stone case, Trump puts out the signal and then Barr snaps to attention, mimicking the paranoid tone and non-factual conclusory declarative nature of Trump’s claims.  It’s like the chemistry that sometimes develops between elite NFL quarterbacks and receivers; at a certain point, Pat Mahomes doesn’t have to tell Tyreek Hill to go long &#8212; a quick glance and a nod can do the trick. </span></p>
<p><span style="font-weight: 400;">Here’s why this could matter so much.  If Trump challenges or resists the results of the 2020 election, then Barr will be a vital &#8212; even necessary &#8212; accomplice.  A recent piece in </span><a href="https://www.newsweek.com/how-trump-could-lose-election-still-remain-president-opinion-1513975"><span style="font-weight: 400;">Newsweek</span></a><span style="font-weight: 400;"> explained how Trump could lose the election but still remain president.  In short: if Trump loses but certain swing states are close enough to flip the outcome, he could challenge the results in those states, run out the clock to the December 14 deadline for appointment of electors, and then rely on the House of Representatives to keep him in office.  </span></p>
<p><span style="font-weight: 400;">While there are variations on this scenario, all of them involve Barr’s acquiescence and participation.  And with his loony but familiar-sounding remarks about election fraud, Barr sent a distinct signal to Trump:  I’m game if you are.  </span></p>
<p><span style="font-weight: 400;">We’ve seen this dance before.  Trump tweets.  Barr parrots it back.  Message received.  Perfect harmony.  </span></p>
<p><span style="font-weight: 400;">Trump and Barr don’t even need to conspire secretly anymore.  They do it right in front of us.  They’ve joined forces before to engineer politically advantageous results for Trump &#8212; on Mueller, and Stone, and Flynn, and the SDNY.  Now they’re gearing up to do it again.  Only this time, the stakes could be much higher.</span></p>
<p><span style="font-weight: 400;">Stay informed,</span></p>
<p><span style="font-weight: 400;">Elie</span></p>
<p><i data-stringify-type="italic">To receive Note from Elie articles in your inbox, </i><i data-stringify-type="italic"><a class="c-link" href="http://cafe.com/brief" target="_blank" rel="noopener noreferrer" data-stringify-link="http://cafe.com/brief" data-sk="tooltip_parent" aria-describedby="sk-tooltip-1265">sign up</a></i><i data-stringify-type="italic"> to receive the CAFE Brief newsletter sent every Friday.</i></p>
                    </div>
                                    </div>
                <div class="article-bottom-content-share share-wrap">
                    <div class="title">Share</div>
                    <div class="icons">
                        
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://cafe.com/elies-note/note-from-elie-barr-cannonballs-into-a-pool-of-corruption/">
		<a class="a2a_button_twitter">
			<i class="fab fa-twitter"></i>
		</a>
		<a class="a2a_button_facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
		<a class="a2a_button_email">
			<i class="fas fa-envelope"></i>
		</a>
	</div>
	                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="row insider-banner-section">
    <a href="https://cafe.com/insider">
        <div class="in-house-insider-banner">
            <div class="in-house-insider-banner-img">
                <picture>
                    <source media="(min-width: 767px)" srcset="https://cafe.com/wp-content/themes/cafe/img/cafe_insider_stack_logo.svg">
                    <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
                </picture>
            </div>
            <div class="in-house-insider-banner-copy copy">
                <h3 class="outsider text-white">Join CAFE Insider</h3>
                <h3 class="insider text-white">Give the Gift of Insider</h3>
                <p class="in-house-insider-banner-copy-desktop outsider text-white">Sign up to get the latest news, updates, and exclusive content from Preet delivered
                    directly to your inbox.</p>
                <p class="in-house-insider-banner-copy-desktop insider text-white">Help your friends make sense of law & politics</p>
            </div>
            <div class="in-house-insider-banner-button button">
                <div class="btn btn-round btn-main outsider">join <span class="mobile-hide">now</span></div>
                <div class="btn btn-round btn-main insider">give <span class="mobile-hide">insider</span></div>
            </div>
        </div>
    </a>
</div>
<div class="cafe-home-subscribe row">
    <div class="cafe-home-subscribe-content">
        <form class="cafe-home-subscribe-content-form cafe-subscribe-form" method="POST">
            <h5 class="cafe-home-subscribe-content-title title text-white">Stay in the Know</h5>
            <p class="text-white">Get the CAFE Brief - which includes analytical essays by former SDNY organized crime
                chief Elie Honig, a concise recap of the week’s biggest legal stories, historical look-backs that help
                inform the present moment, and a roundup of the week's content at CAFE.</p>
            <div class="cafe-home-subscribe-content-form-input">
                <div class="input-wrap">
                    <input required type="email" class="form-control form-control-lg icon-right" placeholder="Enter your email">
                    <i></i>
                </div>
                <input type="submit" value="SUBSCRIBE" class="btn btn-round btn-main submit-button cafe-home-subscribe-content-form-input-button">
            </div>
            <input type="hidden" class="mail_list" value="cafe_outsider">
            <input type="hidden" class="form_location" value="podcast page">
        </form>
        <div class="cafe-home-subscribe-content-success form-success">
            <i class="success-icon"></i>
            <h5 class="title">Thanks For Joining Us!</h5>
            <p>As a member of the CAFE community,
                you'll get occasional updates on promotions, live events,
                and new content. You can always update your email preferences
                in our preference center</p>
        </div>
       <div class="form-error">
           An error occurred while processing your email. If this persists please email us at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ce5e2ffe5e8e9feccefedeae9a2efe3e1">[email&#160;protected]</a>
       </div>
    </div>
</div>
        <section id="audioPod" class="audio-container audio-default">
            <div class="audio-container-button"><span class="arrow"></span></div>
            <div class="audio-container-image">
                <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/slack-imgs.jpg?q=65&w=767&ar=16:9&fit=crop"
                     srcset="https://cafe.imgix.net/wp-content/uploads/2020/07/slack-imgs.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                             https://cafe.imgix.net/wp-content/uploads/2020/07/slack-imgs.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                     sizes="100vw">
            </div>
            <div class="audio-container-content">
                <h3 class="audio-container-content-type">
                    Note From Elie                </h3>
                <h4 class="audio-container-content-title">Note from Elie: Barr Cannonballs Into a Pool of Corruption</h4>
            </div>
            <div class="audio-container-player">
                <audio id="audio1" preload controls src="https://rss.art19.com/episodes/a50cdf99-8b28-4b04-a547-377455f9f5d0.mp3">Your browser does not support HTML5
                    Audio! 😢
                </audio>
            </div>
            <a href="https://rss.art19.com/episodes/a50cdf99-8b28-4b04-a547-377455f9f5d0.mp3" target="_blank" class="audio-container-download" download>Download</a>
            <div class="audio-container-close"></div>
        </section>
    </div>
</div><!-- #content -->
<footer id="main_footer" class="site-footer">
    <div class="container-fluid footer-bottom">
        <div class="footer-row footer-top">
            <div class="container-fluid container-footer-menu">
                <div class="row">
                    <div class="col-md-2">
                        <div class="footer-brand-wrap">
                            <a class="footer-brand" href="https://cafe.com" >
                                <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/cafe_logo_blk.svg">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="footer-menu-wrap">
                            <div class="footer-menu-inner text-white"><ul id="menu-footer-v2" class="footer-nav"><li id="menu-item-27666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27666"><a href="https://cafe.com/about/">About CAFE</a></li>
<li id="menu-item-27667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27667"><a href="https://cafe.com/insider/faq/">FAQ</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27668"><a href="https://cafe.com/privacy/">Privacy</a></li>
<li id="menu-item-27674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27674"><a href="https://cafe.com/terms-2/">Terms</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="footer-social-wrap">
                            <div class="footer-social-inner">
                                <ul class="footer-social-nav text-white">
                                    <li><a class="text-white" href="https://twitter.com/cafedotcom" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                    <li><a class="text-white" href="https://www.facebook.com/cafe" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                    <li><a class="text-white" href="https://www.instagram.com/cafedotcom/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

        <div class="ad-blocker-modal" id="ad-blocker-modal">
            <div class="ad-blocker-wrapper">
                <div class="ad-blocker-close" id="ad-blocker-close">x</div>
                <div class="modal-header">
                    <img src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/img/insider_logo.png" alt="piano logo">
                </div>
                <div class="modal-body">
					<p>In order for members to sign up and log in, visitors should disable ad blockers and privacy extensions. We do not serve ads or share your data.</p>
                </div>
                <div class="modal-footer">
                    <a class="btn" id="adblock_reload" href="#">RELOAD NOW</a>
                </div>
            </div>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/dom-ready.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/dist/a11y.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./navigation.1d7ccdaf6f6aac269c14.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cafe_var = {"env":"production","is_production":"1","is_staging":"0","is_development":"0","ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","is_mobile":"false","is_tablet":"false","is_single":"1","nonce":"69a8d00a40","is_admin":"","home_hero_video_desktop":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_tablet":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_mobile":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Mobile_HeaderVideo_720p.mp4","home_hero_image_desktop":"","home_hero_image_tablet":"","home_hero_image_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./main.ecfcd9e3e6e016bdf146.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5media/1.1.8/html5media.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/plyr/3.5.6/plyr.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-content/themes/cafe/dist/./player.e8a559ade09bb8683e44.js'></script>
<script type='text/javascript' src='https://jzo7e167fnc3s5vr010uwqq1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://static.addtoany.com/menu/page.js?ver=1.0.0'></script>
</body>
</html>
