<!doctype html>
<html lang="en-US">
<head>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1">
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://cafe.com/wp-content/themes/cafe/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://cafe.com/wp-content/themes/cafe/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49747211-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-49747211-1');
    </script>
    <!-- Keywee -->
    <script>
      (function(w,d) {
        w.kwa || (w.kwa = function() {
          (w.kwa.q = w.kwa.q || []).push(arguments);
        });
        se = d.createElement('script'), fs = d.scripts[0];
        se.src = '//cdn.keywee.co/dist/analytics.min.js';
        fs.parentNode.insertBefore(se,fs) }(window, document));
      kwa('initialize',1061,{trackEU: false});
      </script>
    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CAFE Insider 7/27: Will SCOTUS Overturn Roe? - CAFE</title>
	<meta name="description" content="Preet and Joyce break down Mississippi’s legal brief asking the Supreme Court to overturn Roe v. Wade, Trump ally Tom Barrack’s indictment on charges of illegally lobbying on behalf of the United Arab Emirates, and the first jail sentence for a Capitol riot defendant who pled guilty to a felony. " />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CAFE Insider 7/27: Will SCOTUS Overturn Roe? - CAFE" />
	<meta property="og:description" content="Preet and Joyce break down Mississippi’s legal brief asking the Supreme Court to overturn Roe v. Wade, Trump ally Tom Barrack’s indictment on charges of illegally lobbying on behalf of the United Arab Emirates, and the first jail sentence for a Capitol riot defendant who pled guilty to a felony. " />
	<meta property="og:url" content="https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/" />
	<meta property="og:site_name" content="CAFE" />
	<meta property="article:published_time" content="2021-07-27T18:16:04+00:00" />
	<meta property="article:modified_time" content="2021-07-28T02:13:38+00:00" />
	<meta property="og:image" content="https://cafe.com/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cafe.com/#website","url":"https://cafe.com/","name":"CAFE","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cafe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/#primaryimage","inLanguage":"en-US","url":"https://cafe.com/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/#webpage","url":"https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/","name":"CAFE Insider 7/27: Will SCOTUS Overturn Roe? - CAFE","isPartOf":{"@id":"https://cafe.com/#website"},"primaryImageOfPage":{"@id":"https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/#primaryimage"},"datePublished":"2021-07-27T18:16:04+00:00","dateModified":"2021-07-28T02:13:38+00:00","author":{"@id":"https://cafe.com/#/schema/person/110cab2ba3b40870f94304d430f73bd1"},"description":"Preet and Joyce break down Mississippi\u2019s legal brief asking the Supreme Court to overturn Roe v. Wade, Trump ally Tom Barrack\u2019s indictment on charges of illegally lobbying on behalf of the United Arab Emirates, and the first jail sentence for a Capitol riot defendant who pled guilty to a felony.\u00a0","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/"]}]},{"@type":["Person"],"@id":"https://cafe.com/#/schema/person/110cab2ba3b40870f94304d430f73bd1","name":"CAFE Insider","image":{"@type":"ImageObject","@id":"https://cafe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/dab8f1813dc142aed23aeb3f8402bb0f?s=96&d=https%3A%2F%2Fcafe.com%2Fwp-content%2Fthemes%2Fcafe-fern%2Fimg%2Favatar.png&r=g","caption":"CAFE Insider"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Feed" href="https://cafe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Comments Feed" href="https://cafe.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cafe.com/wp-includes/css/dist/block-library/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/css/bootstrap.min.css?ver=4.3.01' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomepro-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/fontawesome/css/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/select2/css/select2.min.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/slick/slick.all.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/jquery_ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cafe-style-css-css'  href='https://cafe.com/wp-content/themes/cafe/dist/style.7580624d07cc78221367.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/js/bootstrap.bundle.min.js?ver=4.3.01' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/lazyload/dist/lazyload.min.js?ver=11.0.6' id='lazyload-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/select2/js/select2.full.min.js?ver=4.0.6' id='select2-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter-subscription.e6979abd9af623f40fe0.js' id='cafe-newsletter-subscription-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter.65a9e33bd3576d9f5a75.js' id='cafe-newsletter-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./insider-my-account.c3288a282882ba525350.js' id='cafe-insider-my-account-js-js'></script>
<script type='text/javascript' src='https://experience.tinypass.com/xbuilder/experience/load?aid=7OMin43C5W&#038;ver=1.9' id='piano_main-js'></script>
<script type='text/javascript' id='piano_extend-js-extra'>
/* <![CDATA[ */
var piano_site_values = {"ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","nonce":"702df8a241","home":"https:\/\/cafe.com","is_production":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./piano.5b11ac697762dd138905.js' id='piano_extend-js'></script>
<link rel="https://api.w.org/" href="https://cafe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cafe.com/wp-json/wp/v2/posts/33393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cafe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cafe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cafe.com/?p=33393' />
<link rel="alternate" type="application/json+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Finsider-podcast%2Fcafe-insider-7-27-will-scotus-overturn-roe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Finsider-podcast%2Fcafe-insider-7-27-will-scotus-overturn-roe%2F&#038;format=xml" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-33393 single-format-standard">
<div id="page" class="site">
    <div class="header-nav">
    <div class="header-nav-hamburger nav-icon">
        <div></div>
    </div>
    <div class="header-nav-logo">
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged In"  class="logged-in" href="https://cafe.com/insider/home/">
            <img alt="site logo" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
        </a>
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged Out" class="logged-out" href="https://cafe.com">
            <img alt="site log for logged in user" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo.svg">
        </a>
    </div>
    <div class="header-nav-content">
        <div class="header-nav-content-links">
            <ul class="header-nav-content-links-list">
                <li><a data-ev-loc="Navigation" data-ev-name="Offer Page" href="/offer/insider/">Cafe Insider</a></li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                    <a data-ev-loc="Navigation" data-ev-name="Podcast Page" href="/podcasts/">Podcasts</a>
                    <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/stay-tuned-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/stay-tuned-square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Stay Tuned With Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/now-and-then/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2021/06/NT_ShowArt_1260x1260_LO-RES.png?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Now & Then </span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2021/04/InsiderSquare1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Podcast</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-feed/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/CafeInsider_square-scaled.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Feed</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/doing-justice-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2021/01/DoingJusticeSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Doing Justice</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/third-degree-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2021/02/ThirdDegreeSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Third Degree</span>
                                </a>
                            </li>

                                                <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/podcasts/">
                                View all Podcasts
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                        <a data-ev-loc="Navigation" data-ev-name="Article Page" class="arrow" href="/articles/">Articles</a>
                        <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/preets-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/preet_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/elies-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/elie_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Elie</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/notes-from-contributors/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2021/01/CafeInsiderNotesSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Notes From Contributors</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/tag/time-machine/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2021/03/CafeBrief_TimeMachine.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The Time Machine</span>
                                </a>
                            </li>

                                                <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/articles/">
                                View all Articles
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="drop-down schedule">
                    <div class="drop-down-sub">
                        <a <a data-ev-loc="Navigation" data-ev-name="Schedule Page" href="/programming-schedule/">Schedule</a>
                        <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item no-large">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/programming-schedule/">
                                    <span>Programming</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item no-large">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/events/">
                                    <span>Events</span>
                                </a>
                            </li>

                                            </ul>
                </li>
            </ul>
        </div>
        <div class="header-nav-content-cta">
            <div class="header-nav-content-cta-menu">
                <form class="header-nav-content-cta-menu-search" id="searchform-desktop" method="get" autocomplete="off" action="https://cafe.com/">
                    <div class="header-nav-content-cta-menu-search-input">
                        <i class="far fa-search"></i>
                        <label class="hide-label" for="search-desktop">Search</label>
                        <input data-ev-loc="Navigation" data-ev-name="Search" id="search-desktop" class="search-field" type="search" placeholder="Search" name="s" value="">
                    </div>
                </form>
            </div>
            <div class="header-nav-content-cta-menu logged-in">
                <div class="account-link">
                    <a  data-ev-loc="Navigation" data-ev-name="My Account" href="https://cafe.com/insider/my-account">My Account</a>
                </div> <span>|</span>
                <div class="account-link">
                    <a data-ev-loc="Navigation" data-ev-name="Logout" href="#" class="logout-action">Log Out</a>
                </div>
            </div>
        </div>
        <div class="header-nav-content-footer">
            <div class="header-nav-content-footer-content">
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Twitter" href="https://twitter.com/cafedotcom" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Facebook" href="https://www.facebook.com/cafe" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Instagram" href="https://www.instagram.com/cafedotcom/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="header-nav-right">
        <div class="header-nav-right-content logged-in">
            <a data-ev-loc="Navigation" data-ev-name="My Account" class="header-nav-right-content-account btn btn-md btn my-auto account" href="https://cafe.com/insider/my-account">
                <i class="fa fa-user"></i><span> MY ACCOUNT</span>
            </a>
            <span class="split">|</span>
            <a data-ev-loc="Navigation" data-ev-name="Logout" class="header-nav-right-content-logout btn btn-md btn my-auto logout logout-action" href="#">
                LOG OUT
            </a>
        </div>
        <div class="header-nav-right-content logged-out">
            <a data-ev-loc="Navigation" data-ev-name="Login" class="header-nav-right-content-login login-action" href="#">LOGIN</a>
            <a data-ev-loc="Navigation" data-ev-name="Join" class="header-nav-right-content-join btn btn-md btn-blue-round" href="https://cafe.com/insider">JOIN <span>INSIDER</span></a>
        </div>
        <div class="header-nav-right-search search">
            <form id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                <label class="hide-label" for="search">Search</label>
                <input for="search" id="search" class="search-field" type="search" name="s" value="">
                <div class="nav-icon">
                    <div></div>
                </div>
                <div class="overlay"></div>
            </form>
        </div>
    </div>
            <a class="header-nav-banner" data-ev-loc="Navigation" data-ev-name="Banner" href="https://cafe.com/cafe-insider-feed/">
            Listen to the CAFE Insider Feed
        </a>
    </div>	<div id="content" class="site-content">
        <script>
          piano.paywall(false, false);
        </script>
    <div class="article">
    <article id="post-33393" data-cat="insider-podcast"  >
        <header class="article-header">
            <div class="article-header-date date">July 27, 2021</div>
            <h2 class="article-header-title">CAFE Insider 7/27: Will SCOTUS Overturn Roe?</h2>
                            <a class="btn btn-main article-header-listen listen podcast_episode" href="#"><i class="listen-icon fas fa-play"></i> LISTEN</a>
                                        <div class="article-header-image featured-image">
                    <img alt="Featured Image" src="https://cafe.imgix.net/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg?q=65&w=1075&ar=16:9&fit=crop"
                         srcset="https://cafe.imgix.net/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg?q=65&w=800&ar=16:9&fit=crop 800w,
                        https://cafe.imgix.net/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg?q=65&w=600&ar=16:9&fit=crop 600w,
                        https://cafe.imgix.net/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg?q=65&w=400&ar=16:9&fit=crop 400w"
                         sizes="(max-width: 1075px) 100vw, 1075px">
                                    </div>
                                </header><!-- .entry-header -->
        <div role="main" class="article-bottom">
            <div class="article-bottom-content">
                <div class="article-bottom-content-text">
                                            <ul class="title-tabs">
                            <li class="active" data-tab="1">Show Notes</li>
                                                            <li data-tab="2">Transcript</li>
                                                    </ul>
                                                            <div class="article-bottom-content-text-content tab active" data-tab="1">
                        <p><span style="font-weight: 400;">In this episode of the </span><i><span style="font-weight: 400;">CAFE Insider</span></i><span style="font-weight: 400;"> podcast, Preet and Joyce break down Mississippi’s legal brief asking the Supreme Court to overturn </span><i><span style="font-weight: 400;">Roe v. Wade</span></i><span style="font-weight: 400;">, Trump ally Tom Barrack’s indictment on charges of illegally lobbying on behalf of the United Arab Emirates, and the first felony sentence for a Jan. 6th Capitol rioter. </span></p>
<p><span style="font-weight: 400;">We hope you’re finding CAFE Insider informative. Email us at </span><a target="_blank" href="/cdn-cgi/l/email-protection#ec80899898899e9fac8f8d8a89c28f8381"><span style="font-weight: 400;"><span class="__cf_email__" data-cfemail="a3cfc6d7d7c6d1d0e3c0c2c5c68dc0ccce">[email&#160;protected]</span></span></a><span style="font-weight: 400;"> with your suggestions and questions for Preet and Joyce. </span></p>
<p><span style="font-weight: 400;">This podcast is brought to you by CAFE Studios and Vox Media Podcast Network. </span></p>
<p><span style="font-weight: 400;">Tamara Sepper – Executive Producer; Adam Waller – Senior Editorial Producer; Matthew Billy – Audio Producer; Jake Kaplan – Editorial Producer</span></p>
<p><b>REFERENCES &amp; SUPPLEMENTAL MATERIALS</b></p>
<p><b>CAFE INFRASTRUCTURE WEEK</b></p>
<p><span style="font-weight: 400;">“The Human Toll of Infrastructure,” </span><a href="https://cafe.com/now-and-then/the-human-toll-of-infrastructure/"><i><span style="font-weight: 400;">Now &amp; Then</span></i></a><span style="font-weight: 400;">, 7/27/21</span></p>
<p><span style="font-weight: 400;">Backstage, </span><a href="https://cafe.com/now-and-then/backstage-now-then-7-27/"><i><span style="font-weight: 400;">Now &amp; Then</span></i></a><span style="font-weight: 400;">, 7/27/21</span></p>
<p><b>SCOTUS ABORTION</b></p>
<p><a target="_blank" href="https://constitutioncenter.org/interactive-constitution/amendment/amendment-xiv"><span style="font-weight: 400;">14th Amendment to the U.S. Constitution</span></a><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“Gestational Age Act,” </span><a target="_blank" href="http://billstatus.ls.state.ms.us/documents/2018/pdf/HB/1500-1599/HB1510SG.pdf"><span style="font-weight: 400;">Mississippi</span></a><span style="font-weight: 400;">, 2018</span></p>
<p><i><span style="font-weight: 400;">Gonzales v. Carhart</span></i><span style="font-weight: 400;">, U.S. Supreme Court, </span><a target="_blank" href="https://www.supremecourt.gov/opinions/06pdf/05-380.pdf"><span style="font-weight: 400;">opinion</span></a><span style="font-weight: 400;">, 2007 </span></p>
<p><i><span style="font-weight: 400;">Stenberg v. Carhart</span></i><span style="font-weight: 400;">, U.S. Supreme Court, </span><a target="_blank" href="https://supreme.justia.com/cases/federal/us/530/914/case.pdf"><span style="font-weight: 400;">opinion</span></a><span style="font-weight: 400;">, 2000 </span></p>
<p><i><span style="font-weight: 400;">Planned Parenthood of Southeastern Pennsylvania v. Casey</span></i><span style="font-weight: 400;">, U.S. Supreme Court, </span><a target="_blank" href="https://tile.loc.gov/storage-services/service/ll/usrep/usrep505/usrep505833/usrep505833.pdf"><span style="font-weight: 400;">opinion</span></a><span style="font-weight: 400;">, 1992 </span></p>
<p><i><span style="font-weight: 400;">Roe v. Wade</span></i><span style="font-weight: 400;">, U.S. Supreme Court, </span><a target="_blank" href="https://tile.loc.gov/storage-services/service/ll/usrep/usrep410/usrep410113/usrep410113.pdf"><span style="font-weight: 400;">opinion</span></a><span style="font-weight: 400;">, 1973 </span></p>
<p><i><span style="font-weight: 400;">Brown v. Board of Education of Topeka</span></i><span style="font-weight: 400;">, U.S. Supreme Court, </span><a target="_blank" href="https://tile.loc.gov/storage-services/service/ll/usrep/usrep347/usrep347483/usrep347483.pdf"><span style="font-weight: 400;">opinion</span></a><span style="font-weight: 400;">, 1954</span></p>
<p><i><span style="font-weight: 400;">Jackson Women’s Health Organization v. Thomas Dobbs</span></i><span style="font-weight: 400;">, U.S. Court of Appeals Fifth Circuit, </span><a target="_blank" href="http://www.ca5.uscourts.gov/opinions/pub/18/18-60868-CV0.pdf"><span style="font-weight: 400;">opinion</span></a><span style="font-weight: 400;">, 12/13/19</span></p>
<p><i><span style="font-weight: 400;">Dobbs v. Jackson Women’s Health Organization</span></i><span style="font-weight: 400;">, U.S. Supreme Court, </span><a target="_blank" href="https://www.supremecourt.gov/DocketPDF/19/19-1392/184703/20210722161332385_19-1392BriefForPetitioners.pdf"><span style="font-weight: 400;">brief for petitioners</span></a><span style="font-weight: 400;">, 7/22/21</span></p>
<p><i><span style="font-weight: 400;">Dobbs v. Jackson Women’s Health Organization</span></i><span style="font-weight: 400;">, U.S. Supreme Court, </span><a target="_blank" href="https://www.supremecourt.gov/DocketPDF/19/19-1392/184947/20210726160225898_2021-07-26%20Hawley%20Amicus%20Brief%20FINAL%20-%20PDFA.pdf"><span style="font-weight: 400;">amicus brief of Senators Hawley, Lee, and Cruz</span></a><span style="font-weight: 400;">, 7/26/21</span></p>
<p><span style="font-weight: 400;">“​​Anti-abortion lawyers are finally being honest about what they want from the Supreme Court,” </span><a target="_blank" href="https://www.vox.com/22590262/supreme-court-anti-abortion-lawyers"><span style="font-weight: 400;">Vox</span></a><span style="font-weight: 400;">, 7/24/21</span></p>
<p><span style="font-weight: 400;">“Opinion: How the Supreme Court could decimate reproductive rights without overruling Roe,” </span><a target="_blank" href="https://www.washingtonpost.com/opinions/2021/07/23/how-supreme-court-could-decimate-reproductive-rights-without-overruling-roe/"><span style="font-weight: 400;">WaPo</span></a><span style="font-weight: 400;">, 7/23/21</span></p>
<p><b>TOM BARRACK</b></p>
<p><a target="_blank" href="https://www.law.cornell.edu/uscode/text/18/371"><span style="font-weight: 400;">18 U.S. Code §371</span></a><span style="font-weight: 400;"> &#8211; Conspiracy to commit offense or to defraud United States</span></p>
<p><a target="_blank" href="https://www.law.cornell.edu/uscode/text/18/951"><span style="font-weight: 400;">18 U.S. Code §951</span></a><span style="font-weight: 400;"> &#8211; Agents of foreign governments</span></p>
<p><a target="_blank" href="https://www.law.cornell.edu/uscode/text/18/1001"><span style="font-weight: 400;">18 U.S. Code §1001</span></a><span style="font-weight: 400;"> &#8211; Statements or entries generally</span></p>
<p><a target="_blank" href="https://www.law.cornell.edu/uscode/text/18/1512"><span style="font-weight: 400;">18 U.S. Code §1512</span></a><span style="font-weight: 400;"> &#8211; Tampering with a witness, victim, or an informant</span></p>
<p><a target="_blank" href="https://www.law.cornell.edu/uscode/text/22/chapter-11/subchapter-II"><span style="font-weight: 400;">22 U.S.C. ch. 11, subch. II §611 et seq</span></a><span style="font-weight: 400;"> &#8211; Foreign Agents Registration Act</span></p>
<p><i><span style="font-weight: 400;">U.S. v. Thomas Barrack et al.</span></i><span style="font-weight: 400;">, U.S. District Court Eastern District of New York, </span><a target="_blank" href="https://s3.documentcloud.org/documents/21013181/tom-barrack-indictment.pdf"><span style="font-weight: 400;">indictment</span></a><span style="font-weight: 400;">, 7/16/21</span></p>
<p><span style="font-weight: 400;">“Tom Barrack and the influence he had in Trump&#8217;s world,” </span><a target="_blank" href="https://www.cnn.com/2021/07/25/politics/barrack-trump-lobbying-charges/index.html"><span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">, 7/25/21</span></p>
<p><span style="font-weight: 400;">“​​Trump ally Tom Barrack strikes a $250 million bail deal to get out of jail,” </span><a target="_blank" href="https://www.cnn.com/2021/07/23/politics/tom-barrack-bail-hearing/index.html"><span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">, 7/24/21</span></p>
<p><span style="font-weight: 400;">“No, Mariia Butina Wasn’t Charged With Violating FARA,” </span><a target="_blank" href="https://www.lawfareblog.com/no-mariia-butina-wasnt-charged-violating-fara"><span style="font-weight: 400;">Lawfare</span></a><span style="font-weight: 400;">, 7/27/18</span></p>
<p><b>JANUARY 6TH</b></p>
<p><span style="font-weight: 400;">“Florida Man Sentenced to Eight Months in Prison for His Role in Jan. 6 Capitol Breach,” </span><a target="_blank" href="https://www.justice.gov/usao-dc/pr/florida-man-sentenced-eight-months-prison-his-role-jan-6-capitol-breach"><span style="font-weight: 400;">DOJ</span></a><span style="font-weight: 400;">, 7/19/21</span></p>
<p><span style="font-weight: 400;">“Capitol Rioter Who Walked On Senate Floor On Jan. 6 Sentenced To 8 Months In Prison,” </span><a target="_blank" href="https://www.npr.org/2021/07/19/1017916061/capitol-rioter-who-walked-on-senate-floor-on-jan-6-sentenced-to-8-months-in-pris"><span style="font-weight: 400;">NPR</span></a><span style="font-weight: 400;">, 7/19/21</span></p>
                    </div>
                                        <div class="article-bottom-content-text-transcript tab" data-tab="2">
                        <p><strong>Preet Bharara</strong>:</p>
<p>From CAFE and the Vox Media Podcast Network, welcome to CAFE Insider. I&#8217;m Preet Bharara.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>And I&#8217;m Joyce Vance.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>How are you, Joyce?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I&#8217;m doing well, Preet. How are you doing this week?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Happy birthday to you.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Well, thank you very much. You know, it was my first one in two years. My 60th birthday took place during the pandemic so we just sort of skipped it and I&#8217;m thinking that that means I get to skip 60 forever, right?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I think that means you go back to 59.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>And I stay there as far as I&#8217;m concerned.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Yeah. Or 39.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Although, my mother-in-law used to tell me that when I turned 60 &#8230; She had this weird litany of stuff that you would never want to do. It&#8217;s like you can smoke cigars and drink Scotch in public. She would use it to sell old age. I appreciated her emphasis, if not the specifics.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>But you&#8217;ve been doing that since your teens?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Absolutely. Haven&#8217;t you?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Yes. Since your teens. I&#8217;ve been doing it since your teens. Are you watching the Olympics?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Oh my gosh. Yes.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>It&#8217;s a little tough, right? I think from time to time you&#8217;re on social media.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Just every once in a while.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>If you are, you sometimes get the results hours in advance and then it takes a little bit of the fun out of watching. Doesn&#8217;t it?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>You know, it does and I was actually thinking about trying to screen it out, especially when it came to the gymnastics reporting but, on the other hand, what I like about watching it is &#8230; I just literally enjoy the artistry of the Olympics and so, in some ways, knowing the results takes a little bit of the pressure and the fear out of it and you can just sit back and relax and watch them, or at least, I sold it to myself that way.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Final point before we get to the news. Do you know what this week is, Joyce?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I don&#8217;t, Preet. What is it?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Infrastructure Week.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>It is Infrastructure Week, isn&#8217;t it? On CAFE.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>On CAFE. Trump never had one but CAFE is having one. First, there&#8217;s a discussion of infrastructure through the ages on the Now and Then Podcast with Joanne Freeman and Heather Cox-Richardson and this week on Stay Tuned, special guest, I&#8217;m sure you can guess, given the nature of the week, is &#8230;</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Could it be Mayor Pete?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Well, Secretary Pete to you.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Secretary Pete. That&#8217;s right.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Secretary Pete Buttigieg. Tune in for Now and Then and Stay Tuned but stay tuned now for a bunch of stuff we&#8217;ve got to discuss.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>There is so much going on. Where are we starting?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I think we&#8217;re going to start with the issue of abortion.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Ah, that takes us to Mississippi, doesn&#8217;t it?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Indeed it does. As often it does. By the way, as a matter of background, for folks who are not from Mississippi or not familiar, it&#8217;s not like abortion is readily available in all parts of the state. How many places can one get a legal abortion in Mississippi at this moment?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I believe in one and that would be in Jackson, Mississippi.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>One place. Now, there is a law that has been challenged in Mississippi &#8230; The issue has been litigated in the district court, in the circuit court, and now it looks like it&#8217;s heading for the Supreme Court and the law at issue, and then I&#8217;m going to let you take it away, Joyce, is a ban on abortion after the 15th week of pregnancy, which people will tell you, including the litigants in the case, seems to violate one of the doctrines of Roe v. Wade, that there can be no ban on abortion until viability, which I think most scientists will say comes after 15 weeks. What&#8217;s going on here?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>One of the real problems with this case &#8230; Look, I&#8217;ll just put my biases on the table here and say that I&#8217;m a staunch supporter of a woman&#8217;s right to an abortion. I think it&#8217;s important to share your preconceived biases with people.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>That said, this situation in Mississippi went from bad to worse this week because, initially, Mississippi was essentially arguing that Roe did not need to be reversed in order for the Supreme Court to rule in their favor in this case. It was not particularly exceptional that the district court and the fifth circuit voted against Mississippi because they were compelled to follow Roe, which is precedent, and Mississippi&#8217;s argument in the Supreme Court was you can let us have our 15 week rule without doing away with Roe completely.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>But that&#8217;s now off the table. Mississippi has just filed its first full brief in the court and that brief, essentially, argues that Roe and Casey, one of the cases that follows it, need to be done away with.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Before I send it back to you, Preet, let&#8217;s just lay out the background of the law. I mean, most people are familiar with Roe but it&#8217;s important to remind people that it created this penumbra right of privacy and placed the right to an abortion within it. That&#8217;s been much of the source of the dispute over the years with conservatives and anti-abortion forces saying that it&#8217;s not really a right that&#8217;s grounded in the Constitution.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>In 1992, so Roe happens in 1973, in 1992, the court gets to a case called Casey where they could have reversed Roe and they didn&#8217;t. Instead, they held that it&#8217;s an undue burden on a woman&#8217;s right to an abortion if a law is intended to or has the effect of making it more difficult to get an abortion.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>This undue burden test is what carries forward into the modern era. That&#8217;s, for instance, what causes the court in Stenberg v. Carhart, the late term abortion case, to strike down that law saying it was an undue burden on the right to an abortion with no exceptions for a woman&#8217;s health, which is a very important part of the calculus.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Here we are now with Jackson Women&#8217;s Health Organization v. Dobbs in a full-frontal attack on Roe and Casey.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Yeah. I think one of the things people are talking about is this fairly dramatic shift in tactic. You and I, and before you and I, Anne and I talked extensively about the strategy in various states to pick away to the right to choose. In some cases, there are laws about making sure that physicians who are performing abortions have accreditation at a nearby hospital and all sorts of other regulations that don&#8217;t go right to the heart of the abortion right in Roe but, again, sort of undermine it, dilute it, piece by piece.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>In this case, the state of Mississippi is saying outright, &#8220;Yeah. There&#8217;s this case that&#8217;s in the way that&#8217;s called Roe v. Wade, ignore it, overrule it directly&#8221; and it may be, and I&#8217;m wondering what you think about this, the brazenness of this new legal argument is a result of the makeup of the court.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Just to give people a sense of how head on the brief is by Mississippi, here is some of what the brief says, &#8220;Under the Constitution, may a state prohibit elective abortions before viability? Yes. Why?&#8221; These are rhetorical questions in the brief itself. &#8220;Why? Because nothing in constitutional text, structure, history or tradition supports a right to abortion. A prohibition on elective abortions is, therefore, constitutional if it satisfies a rational basis review that applies to all laws.&#8221; Then it goes on to say, &#8220;This case is made hard only because Roe v. Wade and Planned Parenthood of southern Pennsylvania, v. Casey, hold that the Constitution protects a right to abortion.&#8221;</p>
<p><strong>Joyce Vance</strong>:</p>
<p>50 years, 50 years of Supreme Court&#8230;</p>
<p><strong>Preet Bharara</strong>:</p>
<p>This case is made hard only because of Roe and Casey.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Jeez.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>That&#8217;s somewhat significant. I was kind of taken aback &#8230; Forget about what my views are on the particular issue, on the policy issue. That&#8217;s an unusual sentence to go to court and say, &#8220;This case is only hard because precedent says we can&#8217;t do this.&#8221; What do you make of that?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I mean, it&#8217;s absolutely astonishing. Think about all of the issues that could now be reversed if we decide that the last 50 years of Supreme Court precedent isn&#8217;t particularly persuasive.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I got one for you. This case is made hard only because of Brown v. Board of Education.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Exactly. That was exactly the issue that comes to mind. Why not go back to Plessy v. Ferguson? It&#8217;s absolutely, I&#8217;m just going to say fascinating so I don&#8217;t have to say something that I&#8217;ll regret later on, that the state of Mississippi has the hubris to make the argument that modern women in America seem to be doing just fine, they&#8217;ve got great jobs, they&#8217;re very successful and the response that I would make to that is something that we&#8217;ve talked about before actually, that Justice Ginsberg said in her dissent in Shelby County when she talked about the stupidity of abandoning your umbrella in the middle of a rainstorm.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>That&#8217;s really what Mississippi is arguing for here. They&#8217;re saying, &#8220;Well, look, abortion laws have worked so well, they&#8217;ve balanced rights between prenatal birth rights and women&#8217;s agency over their bodies, so well that women have made these great strides so now we can just undo all that.&#8221; That&#8217;s essentially what this brief is saying.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Can I read one more sentence?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Please.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>From the brief. Just so the non-lawyers understand how nutty it is, of course, nuttiness is in the eyes of the beholder and depends on what the makeup of the court is, and the brief says, &#8220;Roe and Casey are thus at odds with the straightforward, Constitutionally grounded answer to the question presented so the question becomes whether this court should overrule those decisions. It should.&#8221; Then here&#8217;s the sentence that is striking to me, &#8220;The stare decisis case for overruling Roe and Casey is overwhelming&#8221; which is odd because stare decisis is about adherence to precedence and Roe and Casey are the relevant Supreme precedents in the matter so the idea of &#8230; What am I missing? The stare decisis case for overruling stare decisis is overwhelming? Does that make sense?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>No. There&#8217;s absolutely nothing here that makes sense. You know, on a same note, there&#8217;s an amicus brief filed in this case, amicus is a brief filed by people who are friends of the court, who maintain that they have an interest in the outcome and in this situation, the amicus are Senators Holly, Lee, and Cruz who say that because they are legislators, they have some interest in sticking their business into this issue. Their argument is that the undue burden standard in Casey fails to meet a level of workability that would justify it. It&#8217;s not entitled to stare decisis and to the protection of prior precedent.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>These arguments &#8230; I mean, I&#8217;m just going to say it for what it is. They are nonsense. They are oppositional to our rule of law principles that we operate under. They are oppositional to the way the courts work. And they are dangerous. As you point out, and we almost do it in joking, it could be used to reverse Brown v. Board of Education but there is no policy decision that conservatives don&#8217;t like, that they couldn&#8217;t use this same sort of argument to undo. We could see 100 years of progress in this country eradicated on the basis of this sort of cheap argumentation.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Joyce, can I ask you another legal question? I&#8217;m asking you in part in your capacity as the former chief of appeals in your US attorney&#8217;s office, so that&#8217;s a very sort of high position, and you have thought about legal strategy, not just in trial, not just in hearings, not just in witness prep but also how you make an argument to the court, particularly, when trying to get the court to overrule a prior decision. Usually, it&#8217;s the case I would guess that you would say, &#8220;Look, we know we&#8217;re asking the court to do a lot. We know these precedents have been in place for a long time but for lots of reasons, including the continuing debate, including the advance of science, which they say, in this case, you should do the thing that is ordinarily difficult to do and we don&#8217;t ask lightly for you to do this&#8221;, right? That&#8217;s kind of the tone you would take? Here, Mississippi in the brief basically says this is easy, this is not a hard question at all.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Here&#8217;s another sentence from the brief, &#8220;Overruling Roe and Casey makes resolution of this case straightforward &#8230;&#8221; They&#8217;re saying once you do the hard thing then, obviously, the resolution of the case is easy but they keep using plain and flat language like straightforward and easy and clear. Does that tone and tactical choice make sense to you? Maybe it makes sense in the current world.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>There&#8217;s a difference between Mississippi&#8217;s attorney general and the appellate chief in a US attorney&#8217;s office of the solicitor general and that&#8217;s that the Mississippi attorney general will be running for reelection soon and, presumably, this brief is written in a tone intended to curry favor with voters.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>You are saying, Joyce, this is a political brief, it is not meant to have maximum legal force?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I think actually it&#8217;s meant to do both. Part of what&#8217;s troubling about this brief is that it does make the assumption that there are six or, at least, five votes on the Supreme Court so they don&#8217;t have to be careful about their tone and lure the justices into voting for them by giving them a rationale. They seem to assume, as you read this brief, that their win is a fait accompli.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>It&#8217;s interesting because there&#8217;s a case &#8230; It&#8217;s probably three years old now. An 11th Circuit case authored by the then-Chief Judge Ed Carnes &#8230; It&#8217;s a similar abortion case out of what was then an abortion facility in West Alabama in the Tuscaloosa area, and Judge Carnes starts with a graphic, vivid, one might say, overblown description of an abortion procedure and then says that the only reason he has to vote to affirm the abortion clinic&#8217;s ability to continue to operate is because of bad Supreme Court precedent.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Now that was a case that was clearly not written with a goal of having the Supreme Court reverse because given the composition of the court then, they knew that their case would not go anywhere if, in fact, the court even agreed to hear it. But that was a federal judge sort of railing out in what struck me at the time &#8230; I have enormous respect for Judge Carnes, who I think is a great jurist, and I understood that he had passion on this issue, it nonetheless seemed like a really sort of almost frightening approach for a judge to take in a case.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Mississippi, we see sort of the flip side of that. We see a state attorney general who just assumes that they have a winner because they feel so confident about the composition of the court but let me ask you this because this is something that you&#8217;re really better suited to answer than I am. 2022 is coming. Will the Supreme Court, as part of its calculus, when it hears this case out of Mississippi, will they consider the impact that reversing Roe would have? Likely sending American women off to the polls with an enormous sense of agitation over the future and perhaps influencing whether or not control of the legislative branch stays with the Democrats or reverts to Republicans? Do you think that they&#8217;ll consider that?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>How dare you ask that question? Because the Supreme Court and all of its members are supremely apolitical. Isn&#8217;t that right? A more serious answer to your question, this is a prospect that has been addressed by our colleague and friend in a Washington Post article that she co-authored, our friend Melissa Murray, who she takes the position in her op-ed, and maybe this is why you&#8217;re raising it, &#8220;For Roberts, who has lamented perceived efforts to politicize the court, nothing could be less appealing than the prospect of millions of American women marching to the polls eager to make a statement about the loss of abortion rights&#8221;, which suggests that Roberts, in particular, the chief justice, would have politics on his mind.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>They point out something further to what we were discussing earlier, an easier, less radical way for the court to, as a practical matter, eviscerate the abortion right, without explicitly overturning Roe, and it&#8217;s a little bit harder for people to get up in arms in the same way. Incremental attrition of the abortion right gets people upset, rightly so, in many quarters, but is not the same watershed moment as a Supreme Court opinion that says we hereby overrule Roe.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>What they say, and I wonder what you think about it, is there are already these concerns about the test of viability, that&#8217;s never been the most universally appreciated threshold test because that can change and the march of science and everything else, this Mississippi case when it reaches the Supreme Court, a majority of justices could just decide to essentially get rid of the viability threshold as the right marker in abortion regulation and then you&#8217;ll have this open question, case by case, well, is 15 weeks okay? Is 11 weeks okay? There are all these states in which there are heartbeat bills pending. As soon as there&#8217;s a heartbeat, abortion is not permitted.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Or personhood bills. Right?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Yeah.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>From the moment of conception.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I&#8217;m beating a dead horse here. Would it have been better for Mississippi to make the argument that Melissa and her co-author suggest, that is less radical but potentially, over time, equally destructive of the abortion right?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I&#8217;m always a Melissa Murray stan. I think she&#8217;s just one of the smartest people that I ever have the opportunity to read. I love that she writes for CAFE so I always get to see her there in addition to other places.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I think that they have a really good point here in terms of the impact that the court&#8217;s decision could have on politics. Like you, I&#8217;m outraged at the suggestion that there is gambling in Casablanca.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>The problem with doing away with the viability standard, and I&#8217;m just going to be a boring sort of an appellate wonk here for a second, take out feelings about the issues&#8230;</p>
<p><strong>Preet Bharara</strong>:</p>
<p>That&#8217;s why we pay you the big bucks, Joyce Vance.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Well, here you go. I mean, here&#8217;s the insight. The whole point of having rulings in Supreme Court cases is to help people have certainty over the fate of legal issues. If what this court does is replace an awkward viability standard &#8230; Everybody recognized at the point when Roe was written that this sort of dividing things into three trimesters and having different rules in different trimesters was a little bit artificial, but it was in many ways a bright line rule and it worked pretty well.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>With all due respect to the three senators who believe that the Casey standard is unworkable, it does create some certainty and women have relied on the ability that the law gives them to obtain abortion up until a certain point in their pregnancy. This notion that we would have an unhinged viability, sort of a standard, where each case would have to be individually litigated on its own merits would be chaos. It would do an enormous disservice to women and to communities and it would be the essence of an unworkable rule. It&#8217;s just not what this situation warrants. It&#8217;s a big problem, it&#8217;s a major issue in people&#8217;s lives. The Supreme Court needs to have the courage to follow existing law and if they&#8217;re going to replace it, to replace it with something that works.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Look, I think from what we&#8217;re saying here, it&#8217;s clear this is a real issue. The Supreme Court has agreed to take it up. There are clearly a number of votes to overturn Roe, which is significant. How many votes? We don&#8217;t know. I think your political question, kidding aside, is quite central. This case won&#8217;t be decided probably until the early summer, at least June of 2022, when the midterm fever pitch will be at a height and we&#8217;ll see what happens and we&#8217;ll revisit the issue from time and time over the coming months.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Since we spoke last, I think hours after we recorded last week, there was another indictment against another close associate, friend, confidant, of the former guy Donald Trump. Tom Barrack, it&#8217;s taken me a week to figure out how to say his name and not call him Barrack&#8230;</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Same.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>&#8230; given the other former president, who has been in the White House. Tom Barrack, billionaire, appears to be a billionaire, and that seems to be borne out, to get ahead of the game for a second, by the bail package that he had to sign off on. He was arrested for a series of violations of a statue called 18 USC 951, which relates to his acting as a representative of a foreign power, in this case, the United Arab Emirates with whom he has a lot of business but also accused in the indictment of obstruction of justice, making false statements. I think the indictment is interesting because it talks about a lot of stuff that Barrack did.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I guess questions are what happens to him? What does this mean for Trump? Which is everyone&#8217;s clear first question. Is there some possibility that he will flip? Because that&#8217;s the other question everybody asks when someone around Trump is charged with a crime. Where do you want to start?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Let&#8217;s start in a slightly different place but as you point out, there&#8217;s both the substantive charge, the 951 and the conspiracy charge, and then there&#8217;s also a string of obstruction of justice charges. One that suggests there&#8217;s a problem with interfering perhaps with grand jury proceedings and then a number of thousand and one charges, lying to the agents.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Do you think that he would have been indicted had he come clean immediately? Is this conduct so egregious that they would have indicted for the two counts, the substantive count and the conspiracy, or is what really gets Barrack in trouble here the fact that he lied repeatedly to law enforcement when they tried to talk with him about it?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Well, it depends how you look at it. I&#8217;ve said many, many times the following, and that is there&#8217;s the famous phrase in American political and legal life that the coverup is worse than the crime. I don&#8217;t think about it that way and if people have heard me say this, I apologize, but I can elaborate on it. What I&#8217;ve often said, in cases that I&#8217;ve overseen and you see how the proof develops at a trial, it&#8217;s the coverup or the lying or the obstruction, that tends to prove the underlying crime itself.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>For example, in case after case that we brought when I was in office, you would have a politician, a state legislator, for example, who had voted a particular way on a bill and say, &#8220;Look, that&#8217;s my job, this is how I vote&#8221; or they would appropriate money to a particular cause. Nothing wrong with that. But there would be other evidence that it was a quid pro quo, that the reason they were engaging in that particular vote, on that side, where they&#8217;re appropriating money to that particular entity was because they got something from some private interest and sometimes that evidence is not the strongest, sometimes that evidence is capable of being undermined and your witnesses are not great because they&#8217;re cooperating witnesses and they have a reason to lie.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>But then you know what solidifies the case? The fact that when they were asked about those votes or when there was an inquiry about the assignment of money, the appropriation of money, they lied about it or they hid it. I&#8217;ve seen to devastating effect, that fact used in court, not necessarily to prove the separately charged obstruction or lying accusations but the underlying quid pro quo itself. If this is true, if this was right, if this was proper, if this was part of your job, and this is the question that I&#8217;ve seen prosecutors ask to great effect, then why the lie? Why the lie?</p>
<p><strong>Preet Bharara</strong>:</p>
<p>In this case, he was asked repeatedly about this conduct that he engaged in on behalf of the UAE, including, putting language that was vetted by the UAE in a Trump campaign speech, asking what kinds of things they wanted, helping them think about how he could influence the picking of an ambassador from the US to the UAE. If that was all well and good and upstanding, as you point out, and he had said, &#8220;Yeah, I did that because I&#8217;m a businessman and I&#8217;m trying to be helpful&#8221;, he might have still been in jeopardy but the fact that he lied about those things, including about whether or not he had a phone, a separate phone with a dedicated messaging app, so he could communicate with UAE officials, all of that is mutually reinforcing of the other set of crimes.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I totally agree with you on that here. I think the lying is what makes the government&#8217;s case so compelling. The lies that they specify, as you point out, the one about having a dedicated phone and downloading a messaging app, denying that he facilitated conversations between Trump and the Emirates, and that he was involved in setting up this meeting with US person one with the Emirates, those lies are, in essence, the over-act of the conspiracy. He lied about his most essential conduct, which the government seems to be quite confident that it can prove and, ultimately, that&#8217;s what&#8217;s going to make, if he does go to trial, a trial very difficult for Mr. Barrack.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Yeah. I mean, I think that&#8217;s right. On the question of Trump, people like to leap to that conclusion and everyone is still wondering about Allen Weisselberg, the CFO of the Trump organization who has been indicted, and these cases strike me as quite different. There&#8217;s nothing in this indictment that suggests &#8230; In fact, prosecutors have suggested to the contrary that none of this was known to Trump, none of this was known to Trump&#8217;s inner circle, it was his own little fiefdom that he was overseeing in order to help the UAE folks and help himself &#8230; I guess that&#8217;s always possible that someone can be arrested on a particular crime and can have evidence of other crimes against people higher up in the food chain like Donald Trump. I don&#8217;t necessarily see that here.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Remember, when we were first made aware of Tom Barrack in this particular manner because there was some speculation that as the head of the inauguration committee in 2016, there were irregularities or potentially a misuse of funds. None of that has yet panned out but with respect to Tom Barrack and Trump, I don&#8217;t think anything is going to lead to the former president. Do you?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>No. I really don&#8217;t and DOJ did some very interesting positioning of this case when they announced the indictment. I was intrigued by the fact that the acting head of the national security division said this, he said the conduct alleged in the indictment is nothing short of a betrayal of those officials in the United States, including the former president. In other words, Trump as a victim of his long time buddy&#8217;s conduct.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>That makes it really tough for Trump to do what he usually does in these cases and talk about what a great guy Barrack is and how he&#8217;s just being hounded by the Justice Department and the FBI. I wonder if there&#8217;s not an effort to put Trump, whether he&#8217;s a target of this investigation or not, I tend to think that this just doesn&#8217;t reach him no matter what, but at least to try to sideline him from talking about it publicly.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I mean, it&#8217;s hard to sideline him from anything, unless you&#8217;re Twitter. Then you can sideline him pretty &#8230; No, but I… great point.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>What&#8217;s he going to say here, right? I mean… yeah.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I take your point, that&#8217;s smart and wise and strategic. Lawyers of the Justice Department made that point. The subtlety may be lost on the brain of Donald Trump, though.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>And Barrack reminds me of so many white collar defendants who know that an indictment is coming at some point, who have spoken with law enforcement, who have had every opportunity to cooperate in advance of being indicted, seems to me that if he had something that he was going to share, he would have done that by now.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>We&#8217;ve talked about this before. Of course, some people do change their minds after they&#8217;ve been indicted and are looking at things through a different lens. I&#8217;m sure that Mr. Barrack&#8217;s three days in jail out in Los Angeles weren&#8217;t very pleasant days and maybe that was some sort of a wake-up.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>There has been all this speculation about the inaugural committee and people have made a lot of the fact that Ivanka Trump, in a deposition in the civil matter being conducted by the DC attorney general, appears to have been untruthful about the contents of some of her emails and her role in setting prices. That would have been easy for prosecutors to negotiate with Barrack in the run up to this indictment. The fact that he was arrested and brought into custody suggests that those conversations were not fruitful.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>As we talk about this case against Tom Barrack, there&#8217;s a listener who asked a very smart question. It&#8217;s in an email from Paul who asks, &#8220;What&#8217;s the difference between being charged with a FARA violation and a 951? &#8220;Espionage lite&#8221; violation. The latter seems far more sinister but the media hasn&#8217;t really distinguished between these two crimes.&#8221; You&#8217;re right, Paul.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Here&#8217;s how I think about it. People have talked about this case and other cases as being violations of FARA, the Foreign Agents Registration Act, and this sounds like a FARA case but it is not charged under the FARA statute. It&#8217;s charged under a lighter version of an espionage statue, 18 USC 951. I don&#8217;t know if there&#8217;s a big difference there. The fact that it&#8217;s charged under a 951 makes it more serious than merely failure to register.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>It&#8217;s a charge brought against people who may not have engaged in actual espionage, may not have provided classified information to a foreign power, but have acted as agents of a foreign power, most notably in my tenure as US attorney, we charged 951 against all those Russian spies a decade ago, including Anna Chapman and others before they pled guilty and were deported and exchanged for spies, very dramatically, on a tarmac in Europe, if people remember that case.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Again, it&#8217;s not straight espionage but it&#8217;s something more significant than a mere failure to register case.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>You know, the espionage lite designation actually came from the National Security Division, the entity in the Department of Justice that&#8217;s charged with enforcement of this statute and the inspector general was doing a review of the National Security Division&#8217;s jurisdiction and it&#8217;s the inspector general who in their report actually refers to the NSD as designating 951 espionage lite.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I do think it&#8217;s an important distinction over FARA because FARA is essentially for lobbyists. 951 is used for people who are acting under the direction of a foreign government. There&#8217;s a distinction in the statutes. For FARA purposes, you might be working for a government or a political party but you could also be working for a foreign business entity or a foreign individual. 951 requires a more direct linkage to the government of a foreign country. It seems important to me that the eastern district made a decision to use this statute for Barrack.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>One way to think about the distinction is a FARA violation is for conduct that otherwise you could register to engage in and there wouldn&#8217;t be much to see or complain about. Conduct that is within the ambit of 951 tends to be things that are more clandestine, unseemly, secret, that you don&#8217;t want to register for because you don&#8217;t want people to know, not just that you were engaged in it but that you&#8217;re engaging in the particular conduct. Like trying to, in a secret way, get an administration with whom you&#8217;re close to appoint a particular ambassador or to utter particular words that have been vetted specifically by agents of the foreign power. It&#8217;s more secretive, clandestine, and therefore, more serious.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>The government has had pretty spotty success with FARA. I think Greg Craig, the former White House lawyer in the Obama administration is the most recent in a string of FARA failures but&#8230;</p>
<p><strong>Preet Bharara</strong>:</p>
<p>He was charged, he went to trial, and he was acquitted.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>And he was acquitted. 951 is, as you point out, and I had forgotten about your Russian spy cases, but folks may also remember that 951 is what the Russian, I&#8217;ll use the word agent, advisedly, Maria Butina was charged with, the woman who we saw carrying guns all around the United States and working apparently on behalf of Moscow&#8217;s interests. She was charged under 951 and successfully prosecuted for that crime.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Here we see it being used for an American citizen or, at least, someone with dual citizenship. That&#8217;s a little bit different.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Yeah. I think it is interesting. People may be tired of my saying at this point, every time I read an indictment, it seems fairly strong. It&#8217;s a long indictment. It didn&#8217;t need to be this long. There are a lot of details here. There are defenses, of course. Tom Barrack, unlike some other people in the former president&#8217;s ambit, has hired very able lawyers. He&#8217;s represented by a powerful talented group of lawyers at a DC firm and we&#8217;ll see what happens.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>There&#8217;s some other talk about the nature of his bail. The government argued that he was a risk of flight in a very serious way because he has access to private aircraft. He has a lot of money. He has contacts, obviously, around the world, including in the UAE.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>One mistake that people keep making when they talk about the terms of his bail, they keep saying he had to put up $250 million, $5 million in cash. There&#8217;s a lot of raised eyebrows at the amount. To be clear, he didn&#8217;t put up in cash under the federal system, $250 million. He didn&#8217;t give that money to the government, like you might in a cash bail situation in state court. He did give over $5 million in cash but he signed a bond that made clear that if he doesn&#8217;t appear for court or he flees or becomes a fugitive, that the government has the absolute uncontested right to seize $250 million, which is fairly equivalent but he didn&#8217;t have to put that up as an initial matter.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I think it&#8217;s hard for us to contextualize that because I don&#8217;t know about you, Preet, but I don&#8217;t have a billion dollars lying around.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>But you have $250 million?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Yeah. You know, somebody of Barrack&#8217;s means, is that significant, right? He&#8217;s in his seventies. He is looking at a not insignificant amount of time potentially. The guidelines on this could be fairly low but for someone of his age and his standing, even to spend a year in prison would be significant. The question is what&#8217;s it worth to you? Does this $250 million really act as security? He did show up on Monday in New York, so, so far, so good, but I agree with you. It is a strong indictment. I suppose we do say that a lot and I suppose we should say it a lot because DOJ shouldn&#8217;t be bringing indictments unless the cases are strong.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>This one seems particularly so. It&#8217;s worth underlining on the release point that prosecutors in the eastern district weren&#8217;t really excited about the prospect of Barrack getting to travel from Los Angeles to Brooklyn under his own speed and, in fact, he did have to fly on a commercial carrier. His terms of release didn&#8217;t permit him to travel privately.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>They believe he is a flight risk. He does hold a Lebanese passport and is a dual citizen of that country. Lebanon, I believe, has an extradition treaty with the United States and they have more or less recently extradited a dual citizen who was sought on terms involving a violation of his child custody arrangement. There&#8217;s some suggestion that Barrack could be extradited from Lebanon.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Both the UAE and Saudi Arabia lack extradition treaties with the United States. If he were able to successfully abscond to one of those countries, it&#8217;s unlikely that he would be brought back to the United States to face trial.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Before we go, Joyce, we should let folks know, we are recording this, as we always do, from our respective homes on Tuesday morning and as we are speaking, I have the TV on the background on mute, and what I can see right now, and it&#8217;s 11:13 A.M., I see Representative Liz Cheney talking into a mic. I don&#8217;t know what she&#8217;s saying. That&#8217;s in connection with the select committee having its first hearing about the January 6th insurrection.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>We can&#8217;t report on that to you yet because it&#8217;s ongoing and we don&#8217;t know what&#8217;s happened but there&#8217;s another development. The first person to get jail time in connection with the insurrection, a guy by the name of Paul Hodgkins was sentenced to eight months in prison. That was less than what the prosecutors asked for, it&#8217;s less than what the sentencing guidelines called for, and I guess the main question before we go that folks have is fair sentence? Light sentence? What does it mean for future defendants in that matter?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>My suspicion is that prosecutors in the US attorney&#8217;s office in DC were really disappointed in this sentence. They had asked for a sentence of 18 months, which was about in the middle of the guideline range. The probation department had suggested 15 months, the low end. I think that they would have been happy with either one of those sentences and felt like they vindicated Hodgkins&#8217; conduct, which I&#8217;ll say something about in a minute.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>The problem here was the judge&#8217;s decision to go below the range and give a sentence of only eight months. Let me make the judge&#8217;s argument for a second because I think it&#8217;s important to give him his due here. His concern was that Hodgkins was going to be held responsible for conduct committed by other people. Essentially, that Hodgkins would become the poster child for a lot of bad conduct that he didn&#8217;t participate in.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I think the judge got it wrong because Hodgkins&#8217; guideline range actually took into account the fact that his conduct was not violent, he didn&#8217;t participate in violence, he didn&#8217;t threaten or harm police officers, and that&#8217;s what yielded this pretty low guideline range when you think about the fact that he has been convicted, he has pleaded guilty to obstructing an official proceeding.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>In fact, for future defendants, we&#8217;ll see higher sentencing ranges here. If he participated in violence, there are some bump ups in the guidelines that give you a range, even if you&#8217;re a first time offender that looks a lot more like 41 to 51 months, a more meaty sentence. Defendants with previous criminal history will face an even higher penalty.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I&#8217;m not real worried about what this sentence means for future cases because I think people who are more culpable, who were part of the violence, or perhaps who were part of a conspiracy designed to organize and unleash the insurrection, they will face steeper penalties. I have a lot of confidence in what&#8217;s happening in DC.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Yeah. I don&#8217;t have much to add to that, other than to say, and I don&#8217;t want to get into an argument about this but you said he pleaded guilty&#8230;</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Come on. He pled guilty.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>He also pled guilty.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I usually say pled. I was surprised when pleaded came out of my mouth.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>It&#8217;s fine. That&#8217;s my non-substantive comment. I don&#8217;t want to start a war. We&#8217;ve spent too much time already on&#8230;</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Umbrella. Oh my gosh. Yeah.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I agree with you, that the prosecutors are clearly disappointed. I think it&#8217;s a little low. It does set the stage for similarly situated people to also get disappointing sentences from the perspective of the US attorney&#8217;s office because in cases like this, because there&#8217;s an emphasis on uniformity and fairness and for similarly situated people to get the same kind of punishment, no matter who the judge is, and there are a number of different judges who have these cases, that the first question you ask is what did the &#8230; Like in real estate, what are the comparables? Other people who have the profile of Hodgkins, who expressed remorse, who pled guilty, who didn&#8217;t engage in violence, who have no criminal record. He&#8217;s kind of created a category of defendant and sentencing norm, not always, but sentencing norm with respect to that kind of conduct of eight months.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>Now you could get another person who&#8217;s like Hodgkins, who goes before a judge and gets sentenced, and that judge thinks that the eight months is an outlier, and a more fair and just sentence would be 18 months and then you could change what the norm is for that category.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>The interesting thing is there&#8217;s so many defendants who are going to go through this process that as more sentences are handed down, some norm will develop with respect to different categories and who falls into those categories, right?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I think that&#8217;s right. I would look to prosecutors to ratchet up their sentencing argumentation here but before we leave this topic in this episode, I think we should give our buddy Channing Phillips, the acting US attorney in the District of Columbia, a hat tip. He has shepherded these investigations without any drama, despite a lot of criticism that&#8217;s being shot not necessarily at him or his office but at DOJ, and appears to have kept his head down and plowed ahead.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>Just yesterday, Joe Biden announced his first group of nominations for US attorney positions. There is a nominee for the US attorney&#8217;s office in the District of Columbia in that group, but Channing has done a remarkable job here.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>I think that&#8217;s all the time we have. Joyce, I know you&#8217;ve got to get going. I want to watch some of this hearing about the 1/6 events. I guess my question to you is in this infrastructure week, do you think the CAFE Insider is infrastructure?</p>
<p><strong>Joyce Vance</strong>:</p>
<p>There&#8217;s no doubt that we&#8217;re infrastructure, right? We&#8217;re what fuels America.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>We are infrastructure and yet we are impervious to hacking, which makes us very strong. It makes our country strong. Okay. On that arrogant, self-important note, send us your questions to letters at CAFE dot com.</p>
<p><strong>Joyce Vance</strong>:</p>
<p>I suspect folks will have a lot of questions this week. There&#8217;s a lot going on. Preet and I will do our best to answer them.</p>
<p><strong>Preet Bharara</strong>:</p>
<p>That&#8217;s it for this week. CAFE Insider is presented by CAFE Studios and the Vox Media Podcast Network. Your hosts are Preet Bharara and Joyce Vance. The executive producer is Tamara Sepper. The senior producer is Adam Waller. The technical director is David Tatasciore. The CAFE team is Matthew Billy, David Kurlander, Sam Ozer-Staton, Noah Azalai, Nat Weiner, Jake Kaplan, Chris Boylan, and Sean Walsh. Our music is by Andrew Dost. Thank you for being a part of the CAFE Insider community.</p>
                    </div>
                                                        </div>

                <div class="article-bottom-content-share share-wrap">
                    <div class="title">Share</div>
                    <div class="icons">
                        
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://cafe.com/insider-podcast/cafe-insider-7-27-will-scotus-overturn-roe/">
		<a class="a2a_button_twitter">
			<i class="fab fa-twitter"></i>
		</a>
		<a class="a2a_button_facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
		<a class="a2a_button_email">
			<i class="fas fa-envelope"></i>
		</a>
	</div>
	                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="row insider-banner-section">
    <a href="https://cafe.com/insider">
        <div class="in-house-insider-banner">
            <div class="in-house-insider-banner-img">
                <picture>
                    <source media="(min-width: 767px)" srcset="https://cafe.com/wp-content/themes/cafe/img/cafe_insider_stack_logo.svg">
                    <img alt="Cafe Insider logo in white" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
                </picture>
            </div>
            <div class="in-house-insider-banner-copy copy">
                <h3 class="outsider text-white">Join CAFE Insider</h3>
                <h3 class="insider text-white">Give the Gift of Insider</h3>
                <p class="in-house-insider-banner-copy-desktop outsider text-white">Explore politics, technology, and culture through the lens of the law.
                    Members receive exclusive access to podcasts, articles, and more.</p>
                <p class="in-house-insider-banner-copy-desktop insider text-white">Help your friends make sense of law & politics</p>
            </div>
            <div class="in-house-insider-banner-button button">
                <div class="btn btn-round btn-main outsider">join <span class="mobile-hide">now</span></div>
                <div class="btn btn-round btn-main insider">give <span class="mobile-hide">insider</span></div>
            </div>
        </div>
    </a>
</div>
<div class="cafe-home-subscribe row">
    <div class="cafe-home-subscribe-content">
        <form class="cafe-home-subscribe-content-form cafe-subscribe-form" method="POST">
            <h5 class="cafe-home-subscribe-content-title title text-white">Stay in the Know</h5>
            <p class="text-white">Get the CAFE Brief - which includes analytical essays by former SDNY organized crime
                chief Elie Honig, a concise recap of the week’s biggest legal stories, historical look-backs that help
                inform the present moment, and a roundup of the week's content at CAFE.</p>
            <div class="cafe-home-subscribe-content-form-input">
                <div class="input-wrap">
                    <label for="cafe-brief" class="hide-label">Enter Your Email</label>
                    <input id="cafe-brief" required type="email" class="form-control form-control-lg icon-right" placeholder="Enter your email">
                    <i></i>
                </div>
                <label for="cafe-brief-button" class="hide-label">Submit Email Button</label>
                <input id="cafe-brief-button" type="submit" value="SUBSCRIBE" class="btn btn-round btn-main submit-button cafe-home-subscribe-content-form-input-button">
            </div>
            <input type="hidden" class="mail_list" value="cafe_outsider">
            <input type="hidden" class="form_location" value="podcast page">
        </form>
        <div class="cafe-home-subscribe-content-success form-success">
            <i class="success-icon"></i>
            <h5 class="title">Thanks For Joining Us!</h5>
            <p>As a member of the CAFE community,
                you'll get occasional updates on promotions, live events,
                and new content. You can always update your email preferences
                in our preference center</p>
        </div>
       <div class="form-error">
           An error occurred while processing your email. If this persists please email us at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec85829f8588899eac8f8d8a89c28f8381">[email&#160;protected]</a>
       </div>
    </div>
</div>
        <section id="audioPod" class="audio-container audio-default insider ">
            <div class="audio-container-button"><span class="arrow"></span></div>
            <div class="audio-container-image">
                <img alt="Featured Image"  src="https://cafe.imgix.net/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg?q=65&w=767&ar=16:9&fit=crop"
                     srcset="https://cafe.imgix.net/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg?q=65&w=600&ar=16:9&fit=crop 600w,
                             https://cafe.imgix.net/wp-content/uploads/2021/07/Insider_1920X1080main_noguest_7.27.jpeg?q=65&w=400&ar=16:9&fit=crop 400w"
                     sizes="100vw">
            </div>
            <div class="audio-container-content">
                <h3 class="audio-container-content-type">
                    Insider Podcast                </h3>
                <h4 class="audio-container-content-title">CAFE Insider 7/27: Will SCOTUS Overturn Roe?</h4>
            </div>
            <div class="audio-container-player">
                <audio id="audio1" preload controls src="https://rss.art19.com/episodes/30665020-6622-4b15-a85f-ec9c7aa32e89.mp3">Your browser does not support HTML5
                    Audio! 😢
                </audio>
            </div>
            <a href="https://rss.art19.com/episodes/30665020-6622-4b15-a85f-ec9c7aa32e89.mp3" target="_blank" class="audio-container-download" download>Download</a>
            <div class="audio-container-close"></div>
        </section>
    </div>
</div><!-- #content -->
<footer id="main_footer" class="site-footer">
    <div class="container-fluid footer-bottom">
        <div class="footer-row footer-top">
            <div class="container-fluid container-footer-menu">
                <div class="row">
                    <div class="col-md-2">
                        <div class="footer-brand-wrap">
                            <a class="footer-brand" href="https://cafe.com" >
                                <img alt="cafe site logo in black" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo_blk.svg">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="footer-menu-wrap">
                            <div class="footer-menu-inner text-white"><ul id="menu-footer-v2" class="footer-nav"><li id="menu-item-29680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29680"><a href="https://cafe.com/about-us/">About Us</a></li>
<li id="menu-item-27667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27667"><a href="https://cafe.com/faq/">FAQ</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27668"><a href="https://cafe.com/privacy/">Privacy</a></li>
<li id="menu-item-29189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-29189"><a href="https://cafe.com/terms/">Terms</a></li>
<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="https://somespider.com/careers">Careers</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="footer-social-wrap">
                            <div class="footer-social-inner">
                                <ul class="footer-social-nav text-white">
                                    <li><a class="text-white" href="https://twitter.com/cafedotcom" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                    <li><a class="text-white" href="https://www.facebook.com/cafe" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                    <li><a class="text-white" href="https://www.instagram.com/cafedotcom/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

        <div class="ad-blocker-modal" id="ad-blocker-modal">
            <div class="ad-blocker-wrapper">
                <div class="ad-blocker-close" id="ad-blocker-close">x</div>
                <div class="modal-header">
                    <img alt="cafe site logo" src="https://cafe.com/wp-content/themes/cafe/img/insider_logo.png" alt="piano logo">
                </div>
                <div class="modal-body">
					<p>In order for members to sign up and log in, visitors should disable ad blockers and privacy extensions. We do not serve ads or share your data.</p>
                </div>
                <div class="modal-footer">
                    <a class="btn" id="adblock_reload" href="#">RELOAD NOW</a>
                </div>
            </div>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/menu.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/dom-ready.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/hooks.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/i18n.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/a11y.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/autocomplete.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./navigation.7944df8c39311520e49b.js' id='cafe-navigation-js-js'></script>
<script type='text/javascript' id='cafe-main-js-js-extra'>
/* <![CDATA[ */
var cafe_var = {"env":"production","is_production":"1","is_staging":"0","is_development":"0","ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","is_mobile":"false","is_tablet":"false","is_single":"1","nonce":"38c21d43ce","is_admin":"","home_hero_video_desktop":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_tablet":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_mobile":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Mobile_HeaderVideo_720p.mp4","home_hero_image_desktop":"","home_hero_image_tablet":"","home_hero_image_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./main.ff712a0caae1a73248c7.js' id='cafe-main-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5media/1.1.8/html5media.min.js?ver=5.7.2' id='media-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/plyr/3.5.6/plyr.min.js?ver=5.7.2' id='player-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./player.5210c37eab32a80e427f.js' id='play-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/wp-embed.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./single.0e6852ad361accb4cd51.js' id='cafe-single-js-js'></script>
<script type='text/javascript' src='https://static.addtoany.com/menu/page.js?ver=1.0.0' id='addtoany-js'></script>
</body>
</html>
