<!doctype html>
<html lang="en-US">
<head>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1">
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://cafe.com/wp-content/themes/cafe/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://cafe.com/wp-content/themes/cafe/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49747211-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-49747211-1');
    </script>
    <!-- Keywee -->
    <script>
      (function(w,d) {
        w.kwa || (w.kwa = function() {
          (w.kwa.q = w.kwa.q || []).push(arguments);
        });
        se = d.createElement('script'), fs = d.scripts[0];
        se.src = '//cdn.keywee.co/dist/analytics.min.js';
        fs.parentNode.insertBefore(se,fs) }(window, document));
      kwa('initialize',1061,{trackEU: false});
      </script>
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CAFE Insider Sample 11/17: Sulkers &amp; Losers - CAFE</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CAFE Insider Sample 11/17: Sulkers &amp; Losers - CAFE" />
	<meta property="og:description" content="In this sample from the CAFE Insider podcast, Preet and Anne break down Ronald Klain’s appointment as White House chief of staff and celebrate CAFE Insider’s two-year anniversary. In the full episode, Preet and Anne discuss President Trump’s decision to put Rudy Giuliani in charge of his legal efforts to contest the outcome of the [&hellip;]" />
	<meta property="og:url" content="https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/" />
	<meta property="og:site_name" content="CAFE" />
	<meta property="article:published_time" content="2020-11-17T20:28:55+00:00" />
	<meta property="article:modified_time" content="2020-11-18T00:38:36+00:00" />
	<meta property="og:image" content="https://cafe.com/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cafe.com/#website","url":"https://cafe.com/","name":"CAFE","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cafe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/#primaryimage","inLanguage":"en-US","url":"https://cafe.com/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/#webpage","url":"https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/","name":"CAFE Insider Sample 11/17: Sulkers & Losers - CAFE","isPartOf":{"@id":"https://cafe.com/#website"},"primaryImageOfPage":{"@id":"https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/#primaryimage"},"datePublished":"2020-11-17T20:28:55+00:00","dateModified":"2020-11-18T00:38:36+00:00","author":{"@id":"https://cafe.com/#/schema/person/452cb89e7b11ef5591e3c3c696a0854d"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/"]}]},{"@type":["Person"],"@id":"https://cafe.com/#/schema/person/452cb89e7b11ef5591e3c3c696a0854d","name":"CAFE","image":{"@type":"ImageObject","@id":"https://cafe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8f472f0f616769191934854624fc25c9?s=96&d=https%3A%2F%2Fcafe.com%2Fwp-content%2Fthemes%2Fcafe-fern%2Fimg%2Favatar.png&r=g","caption":"CAFE"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Feed" href="https://cafe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Comments Feed" href="https://cafe.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cafe.com/wp-includes/css/dist/block-library/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/css/bootstrap.min.css?ver=4.3.01' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomepro-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/fontawesome/css/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/select2/css/select2.min.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/slick/slick.all.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/jquery_ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cafe-style-css-css'  href='https://cafe.com/wp-content/themes/cafe/dist/style.2be24196c8ddfaf826b6.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/js/bootstrap.bundle.min.js?ver=4.3.01' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/lazyload/dist/lazyload.min.js?ver=11.0.6' id='lazyload-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/select2/js/select2.full.min.js?ver=4.0.6' id='select2-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter-subscription.c8f44060a720f50fb680.js' id='cafe-newsletter-subscription-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter.25e08946397ac6ef908f.js' id='cafe-newsletter-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./insider-my-account.06d40b355faf3c31b150.js' id='cafe-insider-my-account-js-js'></script>
<script type='text/javascript' src='https://experience.tinypass.com/xbuilder/experience/load?aid=7OMin43C5W&#038;ver=1.9' id='piano_main-js'></script>
<script type='text/javascript' id='piano_extend-js-extra'>
/* <![CDATA[ */
var piano_site_values = {"ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","nonce":"fea6180ef2","home":"https:\/\/cafe.com","is_production":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./piano.a5d41b072bff564fe59f.js' id='piano_extend-js'></script>
<link rel="https://api.w.org/" href="https://cafe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cafe.com/wp-json/wp/v2/posts/30251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cafe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cafe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cafe.com/?p=30251' />
<link rel="alternate" type="application/json+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Finsider-podcast-sample%2Fcafe-insider-sample-11-17-sulkers-losers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Finsider-podcast-sample%2Fcafe-insider-sample-11-17-sulkers-losers%2F&#038;format=xml" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-30251 single-format-standard">
<div id="page" class="site">
    <div class="header-nav">
    <div class="header-nav-hamburger nav-icon">
        <div></div>
    </div>
    <div class="header-nav-logo">
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged In"  class="logged-in" href="https://cafe.com/insider/home/">
            <img alt="site logo" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
        </a>
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged Out" class="logged-out" href="https://cafe.com">
            <img alt="site log for logged in user" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo.svg">
        </a>
    </div>
    <div class="header-nav-content">
        <div class="header-nav-content-links">
            <ul class="header-nav-content-links-list">
                <li><a data-ev-loc="Navigation" data-ev-name="Offer Page" href="/offer/insider/">Cafe Insider</a></li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                    <a data-ev-loc="Navigation" data-ev-name="Podcast Page" href="/podcasts/">Podcasts</a>
                    <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/stay-tuned-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/stay-tuned-square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Stay Tuned With Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-feed/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/CafeInsider_square-scaled.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Feed</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/insider_square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Podcast</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/united-security-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/UnitedSecuritySquare_1260X1260-1.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>United Security</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cyber-space-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/08/CyberSpaceSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Cyber Space</span>
                                </a>
                            </li>

                         <li class="li-placeholder"></li>                         <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/podcasts/">
                                VIEW ALL PODCASTS
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                        <a data-ev-loc="Navigation" data-ev-name="Article Page" class="arrow" href="/articles/">Articles</a>
                        <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/preets-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/preet_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/elies-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/elie_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Elie</span>
                                </a>
                            </li>

                                                <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/articles/">
                                VIEW ALL ARTICLES
                            </a>
                        </li>
                    </ul>
                </li>
                <li><a data-ev-loc="Navigation" data-ev-name="Schedule Page" href="/programming-schedule/">Schedule</a></li>
                <li><a data-ev-loc="Navigation" data-ev-name="Shop" href="https://shop.cafe.com/">Shop</a></li>
            </ul>
        </div>
        <div class="header-nav-content-cta">
            <div class="header-nav-content-cta-menu">
                <form class="header-nav-content-cta-menu-search" id="searchform-desktop" method="get" autocomplete="off" action="https://cafe.com/">
                    <div class="header-nav-content-cta-menu-search-input">
                        <i class="far fa-search"></i>
                        <label class="hide-label" for="search-desktop">Search</label>
                        <input data-ev-loc="Navigation" data-ev-name="Search" id="search-desktop" class="search-field" type="search" placeholder="Search" name="s" value="">
                    </div>
                </form>
            </div>
            <div class="header-nav-content-cta-menu logged-in">
                <div class="account-link">
                    <a  data-ev-loc="Navigation" data-ev-name="My Account" href="https://cafe.com/insider/my-account">My Account</a>
                </div> <span>|</span>
                <div class="account-link">
                    <a data-ev-loc="Navigation" data-ev-name="Logout" href="#" class="logout-action">Log Out</a>
                </div>
            </div>
        </div>
        <div class="header-nav-content-footer">
            <div class="header-nav-content-footer-content">
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Twitter" href="https://twitter.com/cafedotcom" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Facebook" href="https://www.facebook.com/cafe" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Instagram" href="https://www.instagram.com/cafedotcom/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="header-nav-right">
        <div class="header-nav-right-content logged-in">
            <a data-ev-loc="Navigation" data-ev-name="My Account" class="header-nav-right-content-account btn btn-md btn my-auto account" href="https://cafe.com/insider/my-account">
                <i class="fa fa-user"></i><span> MY ACCOUNT</span>
            </a>
            <span class="split">|</span>
            <a data-ev-loc="Navigation" data-ev-name="Logout" class="header-nav-right-content-logout btn btn-md btn my-auto logout logout-action" href="#">
                LOG OUT
            </a>
        </div>
        <div class="header-nav-right-content logged-out">
            <a data-ev-loc="Navigation" data-ev-name="Login" class="header-nav-right-content-login login-action" href="#">LOGIN</a>
            <a data-ev-loc="Navigation" data-ev-name="Join" class="header-nav-right-content-join btn btn-md btn-blue-round" href="https://cafe.com/insider">JOIN <span>INSIDER</span></a>
        </div>
        <div class="header-nav-right-search search">
            <form id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                <label class="hide-label" for="search">Search</label>
                <input for="search" id="search" class="search-field" type="search" name="s" value="">
                <div class="nav-icon">
                    <div></div>
                </div>
                <div class="overlay"></div>
            </form>
        </div>
    </div>
            <a class="header-nav-banner" data-ev-loc="Navigation" data-ev-name="Banner" href="https://cafe.com/cafe-insider-feed/">
            Listen to the CAFE Insider Feed
        </a>
    </div>	<div id="content" class="site-content">
<div class="article">
    <article id="post-30251" data-cat="insider-podcast-sample"  >
        <header class="article-header">
            <div class="article-header-date date">November 17, 2020</div>
            <h2 class="article-header-title">CAFE Insider Sample 11/17: Sulkers &#038; Losers</h2>
                            <a class="btn btn-main article-header-listen listen podcast_episode" href="#"><i class="listen-icon fas fa-play"></i> LISTEN</a>
                                        <div class="article-header-image featured-image">
                    <img alt="Featured Image" src="https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg?q=65&w=1075&ar=16:9&fit=crop"
                         srcset="https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg?q=65&w=800&ar=16:9&fit=crop 800w,
                        https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                        https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                         sizes="(max-width: 1075px) 100vw, 1075px">
                </div>
                                </header><!-- .entry-header -->
        <div role="main" class="article-bottom">
            <div class="article-bottom-content">
                <div class="article-bottom-content-text">
                                            <ul class="title-tabs">
                            <li class="active" data-tab="1">Show Notes</li>
                                                    </ul>
                                                            <p class="article-bottom-content-text-cta">
                        <span class="article-bottom-content-text-cta-intro">Related Content:</span> Listen to full episode <a href="https://cafe.com/insider-podcast/cafe-insider-11-17-sulkers-and-losers/">here</a>                    </p>
                                        <div class="article-bottom-content-text-content tab active" data-tab="1">
                        <p><span style="font-weight: 400;">In this sample from the </span><i><span style="font-weight: 400;">CAFE Insider</span></i><span style="font-weight: 400;"> podcast, Preet and Anne break down Ronald Klain’s appointment as White House chief of staff and celebrate CAFE Insider’s two-year anniversary.</span></p>
<p><span style="font-weight: 400;">In the full episode, Preet and Anne discuss President Trump’s decision to put Rudy Giuliani in charge of his legal efforts to contest the outcome of the election, Supreme Court Justice Samuel Alito’s controversial speech at the Federalist Society Convention, and more.</span></p>
<p><span style="font-weight: 400;">To listen to the full episode, and get access to all exclusive CAFE Insider content, including audio notes from Preet and Elie Honig and the </span><i><span style="font-weight: 400;">United Security </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">Cyber Space</span></i><span style="font-weight: 400;"> podcasts, try out the membership free for two weeks: </span><a target="_blank" href="http://www.cafe.com/insider"><span style="font-weight: 400;">www.cafe.com/insider</span></a></p>
<p><span style="font-weight: 400;">Sign up to receive the weekly CAFE Brief newsletter, featuring analysis by Elie Honig: </span><a target="_blank" href="http://www.cafe.com/brief"><span style="font-weight: 400;">www.cafe.com/brief</span></a></p>
<p><span style="font-weight: 400;">This podcast is produced by CAFE Studios. </span></p>
<p><span style="font-weight: 400;">Tamara Sepper – Executive Producer; Adam Waller – Senior Editorial Producer; Matthew Billy – Audio Producer; Jake Kaplan &amp; Sam Ozer-Staton – Editorial Producers</span></p>
<p>&nbsp;</p>
<p><b>REFERENCES &amp; SUPPLEMENTAL MATERIALS: </b></p>
<p><span style="font-weight: 400;">“Kavanaugh and The Court (with Ron Klain),” </span><a href="https://cafe.com/stay-tuned/stay-tuned-ronald-klain/"><i><span style="font-weight: 400;">Stay Tuned with Preet</span></i></a><span style="font-weight: 400;">, 9/13/18</span></p>
<p><span style="font-weight: 400;">“President-elect Joe Biden Names Ron Klain as White House Chief of Staff,” </span><a target="_blank" href="https://buildbackbetter.com/press-releases/president-elect-joe-biden-names-ron-klain-as-white-house-chief-of-staff/"><span style="font-weight: 400;">Biden-Harris Transition statement</span></a><span style="font-weight: 400;">, 11/11/20</span></p>
                    </div>
                                                                <div class="article-bottom-content-text-related">
                            <p class="article-bottom-content-text-related-cta">
                                Listen to the full episode. Exclusively for Insiders                            </p>
                            <a href="https://cafe.com/insider-podcast/cafe-insider-11-17-sulkers-and-losers/" class="article-bottom-content-text-related-content">
                                <div class="article-bottom-content-text-related-content-image">
                                    <img alt="Featured image of the full episode for this sample" src="https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080main_noguest-19.jpg?q=65&w=600&ar=16:9&fit=crop"
                                         srcset="https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080main_noguest-19.jpg?q=65&w=1500&ar=16:9&fit=crop 767w,
                                https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080main_noguest-19.jpg?q=65&w=800&ar=16:9&fit=crop 400w"
                                         sizes="(max-width: 767px) 100vw, 300px">
                                </div>
                                <div class="article-bottom-content-text-related-content-text">
                                    <div class="article-bottom-content-text-related-content-text-date">
                                        November 17, 2020                                    </div>
                                    <div class="article-bottom-content-text-related-content-text-title">
                                        CAFE Insider 11/17: Sulkers and Losers                                    </div>
                                </div>
                            </a>
                        </div>
                                    </div>

                <div class="article-bottom-content-share share-wrap">
                    <div class="title">Share</div>
                    <div class="icons">
                        
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://cafe.com/insider-podcast-sample/cafe-insider-sample-11-17-sulkers-losers/">
		<a class="a2a_button_twitter">
			<i class="fab fa-twitter"></i>
		</a>
		<a class="a2a_button_facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
		<a class="a2a_button_email">
			<i class="fas fa-envelope"></i>
		</a>
	</div>
	                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="row insider-banner-section">
    <a href="https://cafe.com/insider">
        <div class="in-house-insider-banner">
            <div class="in-house-insider-banner-img">
                <picture>
                    <source media="(min-width: 767px)" srcset="https://cafe.com/wp-content/themes/cafe/img/cafe_insider_stack_logo.svg">
                    <img alt="Cafe Insider logo in white" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
                </picture>
            </div>
            <div class="in-house-insider-banner-copy copy">
                <h3 class="outsider text-white">Join CAFE Insider</h3>
                <h3 class="insider text-white">Give the Gift of Insider</h3>
                <p class="in-house-insider-banner-copy-desktop outsider text-white">Explore politics, technology, and culture through the lens of the law.
                    Members receive exclusive access to podcasts, articles, and more.</p>
                <p class="in-house-insider-banner-copy-desktop insider text-white">Help your friends make sense of law & politics</p>
            </div>
            <div class="in-house-insider-banner-button button">
                <div class="btn btn-round btn-main outsider">join <span class="mobile-hide">now</span></div>
                <div class="btn btn-round btn-main insider">give <span class="mobile-hide">insider</span></div>
            </div>
        </div>
    </a>
</div>
<div class="cafe-home-subscribe row">
    <div class="cafe-home-subscribe-content">
        <form class="cafe-home-subscribe-content-form cafe-subscribe-form" method="POST">
            <h5 class="cafe-home-subscribe-content-title title text-white">Stay in the Know</h5>
            <p class="text-white">Get the CAFE Brief - which includes analytical essays by former SDNY organized crime
                chief Elie Honig, a concise recap of the week’s biggest legal stories, historical look-backs that help
                inform the present moment, and a roundup of the week's content at CAFE.</p>
            <div class="cafe-home-subscribe-content-form-input">
                <div class="input-wrap">
                    <label for="cafe-brief" class="hide-label">Enter Your Email</label>
                    <input id="cafe-brief" required type="email" class="form-control form-control-lg icon-right" placeholder="Enter your email">
                    <i></i>
                </div>
                <label for="cafe-brief-button" class="hide-label">Submit Email Button</label>
                <input id="cafe-brief-button" type="submit" value="SUBSCRIBE" class="btn btn-round btn-main submit-button cafe-home-subscribe-content-form-input-button">
            </div>
            <input type="hidden" class="mail_list" value="cafe_outsider">
            <input type="hidden" class="form_location" value="podcast page">
        </form>
        <div class="cafe-home-subscribe-content-success form-success">
            <i class="success-icon"></i>
            <h5 class="title">Thanks For Joining Us!</h5>
            <p>As a member of the CAFE community,
                you'll get occasional updates on promotions, live events,
                and new content. You can always update your email preferences
                in our preference center</p>
        </div>
       <div class="form-error">
           An error occurred while processing your email. If this persists please email us at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="21484f524845445361424047440f424e4c">[email&#160;protected]</a>
       </div>
    </div>
</div>
        <section id="audioPod" class="audio-container audio-default">
            <div class="audio-container-button"><span class="arrow"></span></div>
            <div class="audio-container-image">
                <img alt="Featured Image"  src="https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg?q=65&w=767&ar=16:9&fit=crop"
                     srcset="https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                             https://cafe.imgix.net/wp-content/uploads/2020/11/Insider_1920X1080sample_noguest-22.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                     sizes="100vw">
            </div>
            <div class="audio-container-content">
                <h3 class="audio-container-content-type">
                    Insider Podcast Sample                </h3>
                <h4 class="audio-container-content-title">CAFE Insider Sample 11/17: Sulkers &#038; Losers</h4>
            </div>
            <div class="audio-container-player">
                <audio id="audio1" preload controls src="https://traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/0236a31f-71e0-49dd-97f8-aac7015df30b/576b2802-dffd-457f-8bc9-ac77000875b3/audio.mp3">Your browser does not support HTML5
                    Audio! 😢
                </audio>
            </div>
            <a href="https://traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/0236a31f-71e0-49dd-97f8-aac7015df30b/576b2802-dffd-457f-8bc9-ac77000875b3/audio.mp3" target="_blank" class="audio-container-download" download>Download</a>
            <div class="audio-container-close"></div>
        </section>
    </div>
</div><!-- #content -->
<footer id="main_footer" class="site-footer">
    <div class="container-fluid footer-bottom">
        <div class="footer-row footer-top">
            <div class="container-fluid container-footer-menu">
                <div class="row">
                    <div class="col-md-2">
                        <div class="footer-brand-wrap">
                            <a class="footer-brand" href="https://cafe.com" >
                                <img alt="cafe site logo in black" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo_blk.svg">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="footer-menu-wrap">
                            <div class="footer-menu-inner text-white"><ul id="menu-footer-v2" class="footer-nav"><li id="menu-item-29680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29680"><a href="https://cafe.com/about-us/">About Us</a></li>
<li id="menu-item-27667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27667"><a href="https://cafe.com/faq/">FAQ</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27668"><a href="https://cafe.com/privacy/">Privacy</a></li>
<li id="menu-item-29189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-29189"><a href="https://cafe.com/terms/">Terms</a></li>
<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="https://somespider.com/careers">Careers</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="footer-social-wrap">
                            <div class="footer-social-inner">
                                <ul class="footer-social-nav text-white">
                                    <li><a class="text-white" href="https://twitter.com/cafedotcom" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                    <li><a class="text-white" href="https://www.facebook.com/cafe" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                    <li><a class="text-white" href="https://www.instagram.com/cafedotcom/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

        <div class="ad-blocker-modal" id="ad-blocker-modal">
            <div class="ad-blocker-wrapper">
                <div class="ad-blocker-close" id="ad-blocker-close">x</div>
                <div class="modal-header">
                    <img alt="cafe site logo" src="https://cafe.com/wp-content/themes/cafe/img/insider_logo.png" alt="piano logo">
                </div>
                <div class="modal-body">
					<p>In order for members to sign up and log in, visitors should disable ad blockers and privacy extensions. We do not serve ads or share your data.</p>
                </div>
                <div class="modal-footer">
                    <a class="btn" id="adblock_reload" href="#">RELOAD NOW</a>
                </div>
            </div>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./navigation.28cf035c62ec6e206ef7.js' id='cafe-navigation-js-js'></script>
<script type='text/javascript' id='cafe-main-js-js-extra'>
/* <![CDATA[ */
var cafe_var = {"env":"production","is_production":"1","is_staging":"0","is_development":"0","ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","is_mobile":"false","is_tablet":"false","is_single":"1","nonce":"cd1e2964cd","is_admin":"","home_hero_video_desktop":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_tablet":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_mobile":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Mobile_HeaderVideo_720p.mp4","home_hero_image_desktop":"","home_hero_image_tablet":"","home_hero_image_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./main.a8e1086b986d3ea09afa.js' id='cafe-main-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5media/1.1.8/html5media.min.js?ver=5.5' id='media-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/plyr/3.5.6/plyr.min.js?ver=5.5' id='player-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./player.b64ead8f93a47dd103ac.js' id='play-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/wp-embed.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./single.99163cca69c30f92ebb3.js' id='cafe-single-js-js'></script>
<script type='text/javascript' src='https://static.addtoany.com/menu/page.js?ver=1.0.0' id='addtoany-js'></script>
</body>
</html>
