<!doctype html>
<html lang="en-US">
<head>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1">
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://cafe.com/wp-content/themes/cafe/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://cafe.com/wp-content/themes/cafe/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49747211-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-49747211-1');
    </script>
    <!-- Keywee -->
    <script>
      (function(w,d) {
        w.kwa || (w.kwa = function() {
          (w.kwa.q = w.kwa.q || []).push(arguments);
        });
        se = d.createElement('script'), fs = d.scripts[0];
        se.src = '//cdn.keywee.co/dist/analytics.min.js';
        fs.parentNode.insertBefore(se,fs) }(window, document));
      kwa('initialize',1061,{trackEU: false});
      </script>
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Policing the Capitol (with Scott Thomson &amp; Charles Ramsey) - CAFE</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Policing the Capitol (with Scott Thomson &amp; Charles Ramsey) - CAFE" />
	<meta property="og:description" content="In this special episode of Stay Tuned, “Policing the Capitol,” former New Jersey Attorney General and CAFE Insider co-host Anne Milgram interviews former Camden, NJ Police Chief Scott Thomson and former D.C. Police Chief Charles Ramsey, both of whom have had influential careers in law enforcement and championed blueprints for police reform. They discuss the [&hellip;]" />
	<meta property="og:url" content="https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/" />
	<meta property="og:site_name" content="CAFE" />
	<meta property="article:published_time" content="2021-01-15T06:00:05+00:00" />
	<meta property="article:modified_time" content="2021-01-15T15:14:08+00:00" />
	<meta property="og:image" content="https://cafe.com/wp-content/uploads/2021/01/preet_1920x1080-4.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cafe.com/#website","url":"https://cafe.com/","name":"CAFE","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cafe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/#primaryimage","inLanguage":"en-US","url":"https://cafe.com/wp-content/uploads/2021/01/preet_1920x1080-4.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/#webpage","url":"https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/","name":"Policing the Capitol (with Scott Thomson & Charles Ramsey) - CAFE","isPartOf":{"@id":"https://cafe.com/#website"},"primaryImageOfPage":{"@id":"https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/#primaryimage"},"datePublished":"2021-01-15T06:00:05+00:00","dateModified":"2021-01-15T15:14:08+00:00","author":{"@id":"https://cafe.com/#/schema/person/452cb89e7b11ef5591e3c3c696a0854d"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/"]}]},{"@type":["Person"],"@id":"https://cafe.com/#/schema/person/452cb89e7b11ef5591e3c3c696a0854d","name":"CAFE","image":{"@type":"ImageObject","@id":"https://cafe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8f472f0f616769191934854624fc25c9?s=96&d=https%3A%2F%2Fcafe.com%2Fwp-content%2Fthemes%2Fcafe-fern%2Fimg%2Favatar.png&r=g","caption":"CAFE"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Feed" href="https://cafe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Comments Feed" href="https://cafe.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cafe.com/wp-includes/css/dist/block-library/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/css/bootstrap.min.css?ver=4.3.01' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomepro-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/fontawesome/css/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/select2/css/select2.min.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/slick/slick.all.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/jquery_ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cafe-style-css-css'  href='https://cafe.com/wp-content/themes/cafe/dist/style.8205277e3c7634931b4a.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/js/bootstrap.bundle.min.js?ver=4.3.01' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/lazyload/dist/lazyload.min.js?ver=11.0.6' id='lazyload-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/select2/js/select2.full.min.js?ver=4.0.6' id='select2-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter-subscription.c8f44060a720f50fb680.js' id='cafe-newsletter-subscription-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter.25e08946397ac6ef908f.js' id='cafe-newsletter-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./insider-my-account.06d40b355faf3c31b150.js' id='cafe-insider-my-account-js-js'></script>
<script type='text/javascript' src='https://experience.tinypass.com/xbuilder/experience/load?aid=7OMin43C5W&#038;ver=1.9' id='piano_main-js'></script>
<script type='text/javascript' id='piano_extend-js-extra'>
/* <![CDATA[ */
var piano_site_values = {"ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","nonce":"496e7d18b3","home":"https:\/\/cafe.com","is_production":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./piano.a5d41b072bff564fe59f.js' id='piano_extend-js'></script>
<link rel="https://api.w.org/" href="https://cafe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cafe.com/wp-json/wp/v2/posts/30826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cafe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cafe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cafe.com/?p=30826' />
<link rel="alternate" type="application/json+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fstay-tuned%2Fpolicing-the-capitol-with-scott-thomson-charles-ramsey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fstay-tuned%2Fpolicing-the-capitol-with-scott-thomson-charles-ramsey%2F&#038;format=xml" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-30826 single-format-standard">
<div id="page" class="site">
    <div class="header-nav">
    <div class="header-nav-hamburger nav-icon">
        <div></div>
    </div>
    <div class="header-nav-logo">
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged In"  class="logged-in" href="https://cafe.com/insider/home/">
            <img alt="site logo" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
        </a>
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged Out" class="logged-out" href="https://cafe.com">
            <img alt="site log for logged in user" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo.svg">
        </a>
    </div>
    <div class="header-nav-content">
        <div class="header-nav-content-links">
            <ul class="header-nav-content-links-list">
                <li><a data-ev-loc="Navigation" data-ev-name="Offer Page" href="/offer/insider/">Cafe Insider</a></li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                    <a data-ev-loc="Navigation" data-ev-name="Podcast Page" href="/podcasts/">Podcasts</a>
                    <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/stay-tuned-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/stay-tuned-square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Stay Tuned With Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/doing-justice-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2021/01/DoingJusticeSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Doing Justice</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-feed/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/CafeInsider_square-scaled.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Feed</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/insider_square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Podcast</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/united-security-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/UnitedSecuritySquare_1260X1260-1.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>United Security</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cyber-space-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/08/CyberSpaceSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Cyber Space</span>
                                </a>
                            </li>

                                                <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/podcasts/">
                                VIEW ALL PODCASTS
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                        <a data-ev-loc="Navigation" data-ev-name="Article Page" class="arrow" href="/articles/">Articles</a>
                        <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/preets-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/preet_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/elies-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/elie_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Elie</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/notes-from-contributors/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2021/01/CafeInsiderNotesSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Notes From Contributors</span>
                                </a>
                            </li>

                         <li class="drop-down-item li-placeholder"></li>                         <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/articles/">
                                VIEW ALL ARTICLES
                            </a>
                        </li>
                    </ul>
                </li>
                <li><a data-ev-loc="Navigation" data-ev-name="Schedule Page" href="/programming-schedule/">Schedule</a></li>
                <li><a data-ev-loc="Navigation" data-ev-name="Shop" href="https://shop.cafe.com/">Shop</a></li>
            </ul>
        </div>
        <div class="header-nav-content-cta">
            <div class="header-nav-content-cta-menu">
                <form class="header-nav-content-cta-menu-search" id="searchform-desktop" method="get" autocomplete="off" action="https://cafe.com/">
                    <div class="header-nav-content-cta-menu-search-input">
                        <i class="far fa-search"></i>
                        <label class="hide-label" for="search-desktop">Search</label>
                        <input data-ev-loc="Navigation" data-ev-name="Search" id="search-desktop" class="search-field" type="search" placeholder="Search" name="s" value="">
                    </div>
                </form>
            </div>
            <div class="header-nav-content-cta-menu logged-in">
                <div class="account-link">
                    <a  data-ev-loc="Navigation" data-ev-name="My Account" href="https://cafe.com/insider/my-account">My Account</a>
                </div> <span>|</span>
                <div class="account-link">
                    <a data-ev-loc="Navigation" data-ev-name="Logout" href="#" class="logout-action">Log Out</a>
                </div>
            </div>
        </div>
        <div class="header-nav-content-footer">
            <div class="header-nav-content-footer-content">
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Twitter" href="https://twitter.com/cafedotcom" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Facebook" href="https://www.facebook.com/cafe" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Instagram" href="https://www.instagram.com/cafedotcom/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="header-nav-right">
        <div class="header-nav-right-content logged-in">
            <a data-ev-loc="Navigation" data-ev-name="My Account" class="header-nav-right-content-account btn btn-md btn my-auto account" href="https://cafe.com/insider/my-account">
                <i class="fa fa-user"></i><span> MY ACCOUNT</span>
            </a>
            <span class="split">|</span>
            <a data-ev-loc="Navigation" data-ev-name="Logout" class="header-nav-right-content-logout btn btn-md btn my-auto logout logout-action" href="#">
                LOG OUT
            </a>
        </div>
        <div class="header-nav-right-content logged-out">
            <a data-ev-loc="Navigation" data-ev-name="Login" class="header-nav-right-content-login login-action" href="#">LOGIN</a>
            <a data-ev-loc="Navigation" data-ev-name="Join" class="header-nav-right-content-join btn btn-md btn-blue-round" href="https://cafe.com/insider">JOIN <span>INSIDER</span></a>
        </div>
        <div class="header-nav-right-search search">
            <form id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                <label class="hide-label" for="search">Search</label>
                <input for="search" id="search" class="search-field" type="search" name="s" value="">
                <div class="nav-icon">
                    <div></div>
                </div>
                <div class="overlay"></div>
            </form>
        </div>
    </div>
            <a class="header-nav-banner" data-ev-loc="Navigation" data-ev-name="Banner" href="https://cafe.com/cafe-insider-feed/">
            Listen to the CAFE Insider Feed
        </a>
    </div>	<div id="content" class="site-content">
<div class="article">
    <article id="post-30826" data-cat="stay-tuned"  >
        <header class="article-header">
            <div class="article-header-date date">January 15, 2021</div>
            <h2 class="article-header-title">Policing the Capitol (with Scott Thomson &#038; Charles Ramsey)</h2>
                            <a class="btn btn-main article-header-listen listen podcast_episode" href="#"><i class="listen-icon fas fa-play"></i> LISTEN</a>
                                        <div class="article-header-image featured-image">
                    <img alt="Featured Image" src="https://cafe.imgix.net/wp-content/uploads/2021/01/preet_1920x1080-4.jpg?q=65&w=1075&ar=16:9&fit=crop"
                         srcset="https://cafe.imgix.net/wp-content/uploads/2021/01/preet_1920x1080-4.jpg?q=65&w=800&ar=16:9&fit=crop 800w,
                        https://cafe.imgix.net/wp-content/uploads/2021/01/preet_1920x1080-4.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                        https://cafe.imgix.net/wp-content/uploads/2021/01/preet_1920x1080-4.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                         sizes="(max-width: 1075px) 100vw, 1075px">
                                    </div>
                        

<div class="listen-list black">
    <div class="listen-list-title">Listen on</div>
    <div class="listen-list-icons">
        <div class="listen-list-icons-item">
            <a target="_blank" href="https://open.spotify.com/show/2FKKBenMavZsJQrtrqQU6N">
                <img alt="apple podcast logo when clicked used to add the podcast" src="https://cafe.com/wp-content/themes/cafe/img/apple-podcast-white.svg" />
            </a>
        </div>
        <div class="listen-list-icons-item overflow-image">
            <a target="_blank" href="https://podcasts.google.com/?feed=aHR0cHM6Ly9yc3MuYXJ0MTkuY29tL3N0YXktdHVuZWQtd2l0aC1wcmVldA&ved=0CAAQ4aUDahcKEwioko6GtPDoAhUAAAAAHQAAAAAQAQ&hl=en1">
                    <img alt="google podcast logo when clicked used to add the podcast" src="https://cafe.com/wp-content/themes/cafe/img/google-podcast-white.svg" />
            </a>
        </div>
        <div class="listen-list-icons-item overflow-image">
            <a target="_blank" href="https://podcasts.apple.com/us/podcast/stay-tuned-with-preet/id1265845136">
                <img alt="spotify logo when clicked used to add the podcast" src="https://cafe.com/wp-content/themes/cafe/img/spotify-podcast-white.svg" />
            </a>
        </div>
        <div class="listen-list-icons-item rss">
            <a target="_blank" href="https://www.omnycontent.com/d/playlist/aaea4e69-af51-495e-afc9-a9760146922b/0236a31f-71e0-49dd-97f8-aac7015df30b/370e1fbf-45d4-42d9-96fd-aac7015df319/podcast.rss">
                <img alt="rss logo when clicked links to the podcast rss feed" src="https://cafe.com/wp-content/themes/cafe/img/rss.svg" />
            </a>
        </div>
    </div>
</div>        </header><!-- .entry-header -->
        <div role="main" class="article-bottom">
            <div class="article-bottom-content">
                <div class="article-bottom-content-text">
                                            <ul class="title-tabs">
                                                            <li class="active" data-tab="2">Transcript</li>
                                                        <li  data-tab="1">Show Notes</li>
                        </ul>
                                                            <div class="article-bottom-content-text-content tab" data-tab="1">
                        <p><span style="font-weight: 400;">In this special episode of </span><i><span style="font-weight: 400;">Stay Tuned</span></i><span style="font-weight: 400;">, “Policing the Capitol,” former New Jersey Attorney General and CAFE Insider co-host Anne Milgram interviews former Camden, NJ Police Chief Scott Thomson and former D.C. Police Chief Charles Ramsey, both of whom have had influential careers in law enforcement and championed blueprints for police reform. They discuss the police response to the attack on the Capitol on January 6th, how to prepare for the worst, and why departments need to address the problem of officers having ties to hate groups.</span></p>
<p><a target="_blank" href="http://cafe.com/brief"><span style="font-weight: 400;">Sign up</span></a><span style="font-weight: 400;"> to receive the CAFE Brief, a weekly newsletter featuring analysis by Elie Honig, a weekly roundup of politically-charged legal news, and historical lookbacks that help inform our current political challenges. </span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">As always, tweet your questions to @AnneMilgram with the hashtag #AskAnne, @PreetBharara with hashtag #askpreet, email us at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86f5f2e7fff2f3e8e3e2c6e5e7e0e3a8e5e9eb">[email&#160;protected]</a>, or call 669-247-7338 to leave a voicemail.</span></p>
<p><i><span style="font-weight: 400;">Stay Tuned with Preet</span></i><span style="font-weight: 400;"> is produced by CAFE Studios. </span></p>
<p><span style="font-weight: 400;">Executive Producer: Tamara Sepper; Senior Editorial Producer: Adam Waller; Technical Director: David Tatasciore; Audio Producer: Nat Weiner; Editorial Producer: Noa Azulai.</span></p>
<p><b>REFERENCES &amp; SUPPLEMENTAL MATERIALS</b></p>
<p><b>ATTACK ON THE CAPITOL</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Jay Reeves, Lisa Mascaro, Calvin Woodward, “Capitol assault a more sinister attack than first appeared,” </span><a target="_blank" href="https://apnews.com/article/us-capitol-attack-14c73ee280c256ab4ec193ac0f49ad54"><span style="font-weight: 400;">AP News</span></a><span style="font-weight: 400;">, 1/11/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><span style="font-weight: 400;">House, With Some G.O.P. Support, Votes to Impeach Trump a Historic Second Time,” </span><a target="_blank" href="https://www.nytimes.com/live/2021/01/13/us/trump-impeachment"><span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">, 1/13/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Matt Cohen, “Armed Protesters Stormed the Michigan Statehouse This Afternoon,” </span><a target="_blank" href="https://www.motherjones.com/coronavirus-updates/2020/04/lansing-michigan-capitol-protests-stay-at-home-order-whitmer/"><span style="font-weight: 400;">Mother Jones</span></a><span style="font-weight: 400;">, 4/30/20</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Jack Healy, “These Are the 5 People Who Died in the Capitol Riot,” </span><a target="_blank" href="https://www.nytimes.com/2021/01/11/us/who-died-in-capitol-building-attack.html"><span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">, 1/11/21</span></li>
</ul>
<p><b>RESPONSE OF LAW ENFORCEMENT</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Nicole Chavez, “Rioters breached US Capitol security on Wednesday. This was the police response when it was Black protesters on DC streets last year,” </span><a target="_blank" href="https://www.cnn.com/2021/01/07/us/police-response-black-lives-matter-protest-us-capitol/index.html"><span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">, 1/10/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Devlin Barrett and Matt Zapotosky, “FBI report warned of ‘war’ at Capitol, contradicting claims there was no indication of looming violence,” </span><a target="_blank" href="https://www.washingtonpost.com/national-security/capitol-riot-fbi-intelligence/2021/01/12/30d12748-546b-11eb-a817-e5e7f8a406d6_story.html"><span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">, 1/12/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Samantha Michaels, “The Phrase “Storm the Capitol” Was Used 100,000 Times Online in the Month Leading Up to the Mob,” </span><a target="_blank" href="https://www.motherjones.com/2020-elections/2021/01/the-phrase-storm-the-capitol-was-used-100000-times-online-in-the-month-leading-up-to-the-mob/"><span style="font-weight: 400;">Mother Jones</span></a><span style="font-weight: 400;">, 1/10/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">FBI Director Wrap’s </span><a target="_blank" href="https://www.fbi.gov/news/pressrel/press-releases/director-wrays-statement-on-violent-activity-at-the-us-capitol-building-010721"><span style="font-weight: 400;">statement</span></a><span style="font-weight: 400;"> on the violence at the Capitol, 1/7/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Julia Ainsley, Dan De Luce and Mosheh Gains, “Pentagon, D.C. officials point fingers at each other over Capitol riot response,” </span><a target="_blank" href="https://www.nbcnews.com/news/crime-courts/pentagon-d-c-officials-point-fingers-each-other-over-capitol-n1253547"><span style="font-weight: 400;">NBC News</span></a><span style="font-weight: 400;">, 1/8/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Jon Schuppe, “Failed response to Capitol riot shows deep divide over police use of force,” </span><a target="_blank" href="https://www.nbcnews.com/news/us-news/failed-response-capitol-riot-shows-deep-divide-over-police-use-n1253508"><span style="font-weight: 400;">NBC News</span></a><span style="font-weight: 400;">, 1/9/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Rebecca Tan, “A Black officer faced down a mostly White mob at the Capitol. Meet Eugene Goodman,” </span><a target="_blank" href="https://www.washingtonpost.com/local/public-safety/goodman-capitol-police-video/2021/01/13/08ab3eb6-546b-11eb-a931-5b162d0d033d_story.html"><span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">, 1/14/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Transcript of Trump’s Jan. 6 speech at rally before US Capitol riot, </span><a target="_blank" href="https://apnews.com/article/election-2020-joe-biden-donald-trump-capitol-siege-media-e79eb5164613d6718e9f4502eb471f27"><span style="font-weight: 400;">AP News</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Kim Bellware, “Police departments across the U.S. open probes into whether their own members took part in the Capitol riot,” </span><a target="_blank" href="https://www.washingtonpost.com/national-security/2021/01/09/investigating-police-rioters/"><span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">, 1/9/21</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“Law enforcement thank and offer water to Kyle Rittenhouse, later charged with protest shooting,” </span><a target="_blank" href="https://www.washingtonpost.com/video/national/law-enforcement-thank-and-offer-water-to-kyle-rittenhouse-later-charged-with-protest-shooting/2020/08/27/5f80b4ec-2dc6-436c-b86d-3fa78226962e_video.html"><span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">, 8/27/20</span></li>
<li style="font-weight: 400;">Anna North, “Justice Department: Recent arrests are “only the beginning” of the Capitol riot investigation,” <a target="_blank" href="https://www.vox.com/2021/1/12/22227602/fbi-justice-department-arrests-charges-capitol-riot">Vox</a>, 1/12/21</li>
</ul>
                    </div>
                                        <div class="article-bottom-content-text-transcript tab  active" data-tab="2">
                        <p><b>How Law Enforcement Failed to Protect the Capitol</b></p>
<p><i><span style="font-weight: 400;">Former Police Chiefs Scott Thomson and Charles Ramsey weigh in on what went wrong when rioters breached the US Capitol on January 6th. </span></i></p>
<p><span style="font-weight: 400;">Last week, Americans watched as thousands of Trump supporting rioters breached the United States Capitol building, many of them armed and dangerous. They shattered windows, stole government property, and sat in Nancy Pelosi’s office while the Speaker of the House and the rest of Congress hid in a secure location. </span></p>
<p><span style="font-weight: 400;">While Capitol Police were present, they were outnumbered by the amount of rioters who showed up in support of President Trump to contest what they have claimed is a “rigged” presidential election. When calls to action for January 6th circulated online for weeks prior, many are left to wonder: Why was law enforcement so unprepared? </span></p>
<p><em>Transcript coming soon. </em></p>
                    </div>
                                                        </div>

                <div class="article-bottom-content-share share-wrap">
                    <div class="title">Share</div>
                    <div class="icons">
                        
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://cafe.com/stay-tuned/policing-the-capitol-with-scott-thomson-charles-ramsey/">
		<a class="a2a_button_twitter">
			<i class="fab fa-twitter"></i>
		</a>
		<a class="a2a_button_facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
		<a class="a2a_button_email">
			<i class="fas fa-envelope"></i>
		</a>
	</div>
	                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="row insider-banner-section">
    <a href="https://cafe.com/insider">
        <div class="in-house-insider-banner">
            <div class="in-house-insider-banner-img">
                <picture>
                    <source media="(min-width: 767px)" srcset="https://cafe.com/wp-content/themes/cafe/img/cafe_insider_stack_logo.svg">
                    <img alt="Cafe Insider logo in white" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
                </picture>
            </div>
            <div class="in-house-insider-banner-copy copy">
                <h3 class="outsider text-white">Join CAFE Insider</h3>
                <h3 class="insider text-white">Give the Gift of Insider</h3>
                <p class="in-house-insider-banner-copy-desktop outsider text-white">Explore politics, technology, and culture through the lens of the law.
                    Members receive exclusive access to podcasts, articles, and more.</p>
                <p class="in-house-insider-banner-copy-desktop insider text-white">Help your friends make sense of law & politics</p>
            </div>
            <div class="in-house-insider-banner-button button">
                <div class="btn btn-round btn-main outsider">join <span class="mobile-hide">now</span></div>
                <div class="btn btn-round btn-main insider">give <span class="mobile-hide">insider</span></div>
            </div>
        </div>
    </a>
</div>
<div class="cafe-home-subscribe row">
    <div class="cafe-home-subscribe-content">
        <form class="cafe-home-subscribe-content-form cafe-subscribe-form" method="POST">
            <h5 class="cafe-home-subscribe-content-title title text-white">Stay in the Know</h5>
            <p class="text-white">Get the CAFE Brief - which includes analytical essays by former SDNY organized crime
                chief Elie Honig, a concise recap of the week’s biggest legal stories, historical look-backs that help
                inform the present moment, and a roundup of the week's content at CAFE.</p>
            <div class="cafe-home-subscribe-content-form-input">
                <div class="input-wrap">
                    <label for="cafe-brief" class="hide-label">Enter Your Email</label>
                    <input id="cafe-brief" required type="email" class="form-control form-control-lg icon-right" placeholder="Enter your email">
                    <i></i>
                </div>
                <label for="cafe-brief-button" class="hide-label">Submit Email Button</label>
                <input id="cafe-brief-button" type="submit" value="SUBSCRIBE" class="btn btn-round btn-main submit-button cafe-home-subscribe-content-form-input-button">
            </div>
            <input type="hidden" class="mail_list" value="cafe_outsider">
            <input type="hidden" class="form_location" value="podcast page">
        </form>
        <div class="cafe-home-subscribe-content-success form-success">
            <i class="success-icon"></i>
            <h5 class="title">Thanks For Joining Us!</h5>
            <p>As a member of the CAFE community,
                you'll get occasional updates on promotions, live events,
                and new content. You can always update your email preferences
                in our preference center</p>
        </div>
       <div class="form-error">
           An error occurred while processing your email. If this persists please email us at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dab3b4a9b3bebfa89ab9bbbcbff4b9b5b7">[email&#160;protected]</a>
       </div>
    </div>
</div>
        <section id="audioPod" class="audio-container audio-default">
            <div class="audio-container-button"><span class="arrow"></span></div>
            <div class="audio-container-image">
                <img alt="Featured Image"  src="https://cafe.imgix.net/wp-content/uploads/2021/01/preet_1920x1080-4.jpg?q=65&w=767&ar=16:9&fit=crop"
                     srcset="https://cafe.imgix.net/wp-content/uploads/2021/01/preet_1920x1080-4.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                             https://cafe.imgix.net/wp-content/uploads/2021/01/preet_1920x1080-4.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                     sizes="100vw">
            </div>
            <div class="audio-container-content">
                <h3 class="audio-container-content-type">
                    Stay Tuned                </h3>
                <h4 class="audio-container-content-title">Policing the Capitol (with Scott Thomson &#038; Charles Ramsey)</h4>
            </div>
            <div class="audio-container-player">
                <audio id="audio1" preload controls src="https://traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/0236a31f-71e0-49dd-97f8-aac7015df30b/ca110dbc-fab5-4e7b-b23e-acb1002e931f/audio.mp3">Your browser does not support HTML5
                    Audio! 😢
                </audio>
            </div>
            <a href="https://traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/0236a31f-71e0-49dd-97f8-aac7015df30b/ca110dbc-fab5-4e7b-b23e-acb1002e931f/audio.mp3" target="_blank" class="audio-container-download" download>Download</a>
            <div class="audio-container-close"></div>
        </section>
    </div>
</div><!-- #content -->
<footer id="main_footer" class="site-footer">
    <div class="container-fluid footer-bottom">
        <div class="footer-row footer-top">
            <div class="container-fluid container-footer-menu">
                <div class="row">
                    <div class="col-md-2">
                        <div class="footer-brand-wrap">
                            <a class="footer-brand" href="https://cafe.com" >
                                <img alt="cafe site logo in black" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo_blk.svg">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="footer-menu-wrap">
                            <div class="footer-menu-inner text-white"><ul id="menu-footer-v2" class="footer-nav"><li id="menu-item-29680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29680"><a href="https://cafe.com/about-us/">About Us</a></li>
<li id="menu-item-27667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27667"><a href="https://cafe.com/faq/">FAQ</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27668"><a href="https://cafe.com/privacy/">Privacy</a></li>
<li id="menu-item-29189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-29189"><a href="https://cafe.com/terms/">Terms</a></li>
<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="https://somespider.com/careers">Careers</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="footer-social-wrap">
                            <div class="footer-social-inner">
                                <ul class="footer-social-nav text-white">
                                    <li><a class="text-white" href="https://twitter.com/cafedotcom" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                    <li><a class="text-white" href="https://www.facebook.com/cafe" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                    <li><a class="text-white" href="https://www.instagram.com/cafedotcom/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

        <div class="ad-blocker-modal" id="ad-blocker-modal">
            <div class="ad-blocker-wrapper">
                <div class="ad-blocker-close" id="ad-blocker-close">x</div>
                <div class="modal-header">
                    <img alt="cafe site logo" src="https://cafe.com/wp-content/themes/cafe/img/insider_logo.png" alt="piano logo">
                </div>
                <div class="modal-body">
					<p>In order for members to sign up and log in, visitors should disable ad blockers and privacy extensions. We do not serve ads or share your data.</p>
                </div>
                <div class="modal-footer">
                    <a class="btn" id="adblock_reload" href="#">RELOAD NOW</a>
                </div>
            </div>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./navigation.28cf035c62ec6e206ef7.js' id='cafe-navigation-js-js'></script>
<script type='text/javascript' id='cafe-main-js-js-extra'>
/* <![CDATA[ */
var cafe_var = {"env":"production","is_production":"1","is_staging":"0","is_development":"0","ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","is_mobile":"false","is_tablet":"false","is_single":"1","nonce":"089261a8c9","is_admin":"","home_hero_video_desktop":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_tablet":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_mobile":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Mobile_HeaderVideo_720p.mp4","home_hero_image_desktop":"","home_hero_image_tablet":"","home_hero_image_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./main.a8e1086b986d3ea09afa.js' id='cafe-main-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5media/1.1.8/html5media.min.js?ver=5.5' id='media-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/plyr/3.5.6/plyr.min.js?ver=5.5' id='player-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./player.b64ead8f93a47dd103ac.js' id='play-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/wp-embed.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./single.99163cca69c30f92ebb3.js' id='cafe-single-js-js'></script>
<script type='text/javascript' src='https://static.addtoany.com/menu/page.js?ver=1.0.0' id='addtoany-js'></script>
</body>
</html>
