<!doctype html>
<html lang="en-US">
<head>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1">
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://cafe.com/wp-content/themes/cafe/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://cafe.com/wp-content/themes/cafe/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49747211-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-49747211-1');
    </script>
    <!-- Keywee -->
    <script>
      (function(w,d) {
        w.kwa || (w.kwa = function() {
          (w.kwa.q = w.kwa.q || []).push(arguments);
        });
        se = d.createElement('script'), fs = d.scripts[0];
        se.src = '//cdn.keywee.co/dist/analytics.min.js';
        fs.parentNode.insertBefore(se,fs) }(window, document));
      kwa('initialize',1061,{trackEU: false});
      </script>
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stay Tuned Live! (with Bill Browder) - CAFE</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cafe.com/general/stay-tuned-live-with-bill-browder/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stay Tuned Live! (with Bill Browder) - CAFE" />
	<meta property="og:description" content="On December 10th, Preet hosted Bill Browder — an investor and human rights activist who has become one of Vladimir Putin’s most outspoken critics — for a live Zoom taping of Stay Tuned.  After Browder’s attorney Sergei Magnitsky died in Russian custody in 2009, Browder fiercely advocated for the passage of the Magnitsky Act, which [&hellip;]" />
	<meta property="og:url" content="https://cafe.com/general/stay-tuned-live-with-bill-browder/" />
	<meta property="og:site_name" content="CAFE" />
	<meta property="article:published_time" content="2020-12-29T09:01:53+00:00" />
	<meta property="article:modified_time" content="2020-12-29T18:22:42+00:00" />
	<meta property="og:image" content="https://cafe.com/wp-content/uploads/2020/12/Browder-art.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cafe.com/#website","url":"https://cafe.com/","name":"CAFE","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cafe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cafe.com/general/stay-tuned-live-with-bill-browder/#primaryimage","inLanguage":"en-US","url":"https://cafe.com/wp-content/uploads/2020/12/Browder-art.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://cafe.com/general/stay-tuned-live-with-bill-browder/#webpage","url":"https://cafe.com/general/stay-tuned-live-with-bill-browder/","name":"Stay Tuned Live! (with Bill Browder) - CAFE","isPartOf":{"@id":"https://cafe.com/#website"},"primaryImageOfPage":{"@id":"https://cafe.com/general/stay-tuned-live-with-bill-browder/#primaryimage"},"datePublished":"2020-12-29T09:01:53+00:00","dateModified":"2020-12-29T18:22:42+00:00","author":{"@id":"https://cafe.com/#/schema/person/d229c3f615bd4b9e52cb62aef7cd9d45"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cafe.com/general/stay-tuned-live-with-bill-browder/"]}]},{"@type":["Person"],"@id":"https://cafe.com/#/schema/person/d229c3f615bd4b9e52cb62aef7cd9d45","name":"Sam Ozer-Staton","image":{"@type":"ImageObject","@id":"https://cafe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/000f52b70afd7d040157485c395f6e68?s=96&d=https%3A%2F%2Fcafe.com%2Fwp-content%2Fthemes%2Fcafe-fern%2Fimg%2Favatar.png&r=g","caption":"Sam Ozer-Staton"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Feed" href="https://cafe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Comments Feed" href="https://cafe.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cafe.com/wp-includes/css/dist/block-library/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/css/bootstrap.min.css?ver=4.3.01' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomepro-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/fontawesome/css/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/select2/css/select2.min.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/slick/slick.all.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/jquery_ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cafe-style-css-css'  href='https://cafe.com/wp-content/themes/cafe/dist/style.bc20623ec09d8b741258.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/js/bootstrap.bundle.min.js?ver=4.3.01' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/lazyload/dist/lazyload.min.js?ver=11.0.6' id='lazyload-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/select2/js/select2.full.min.js?ver=4.0.6' id='select2-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter-subscription.c8f44060a720f50fb680.js' id='cafe-newsletter-subscription-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter.25e08946397ac6ef908f.js' id='cafe-newsletter-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./insider-my-account.06d40b355faf3c31b150.js' id='cafe-insider-my-account-js-js'></script>
<script type='text/javascript' src='https://experience.tinypass.com/xbuilder/experience/load?aid=7OMin43C5W&#038;ver=1.9' id='piano_main-js'></script>
<script type='text/javascript' id='piano_extend-js-extra'>
/* <![CDATA[ */
var piano_site_values = {"ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","nonce":"221360399f","home":"https:\/\/cafe.com","is_production":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./piano.a5d41b072bff564fe59f.js' id='piano_extend-js'></script>
<link rel="https://api.w.org/" href="https://cafe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cafe.com/wp-json/wp/v2/posts/30644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cafe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cafe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cafe.com/?p=30644' />
<link rel="alternate" type="application/json+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fgeneral%2Fstay-tuned-live-with-bill-browder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fgeneral%2Fstay-tuned-live-with-bill-browder%2F&#038;format=xml" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-30644 single-format-standard">
<div id="page" class="site">
    <div class="header-nav">
    <div class="header-nav-hamburger nav-icon">
        <div></div>
    </div>
    <div class="header-nav-logo">
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged In"  class="logged-in" href="https://cafe.com/insider/home/">
            <img alt="site logo" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
        </a>
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged Out" class="logged-out" href="https://cafe.com">
            <img alt="site log for logged in user" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo.svg">
        </a>
    </div>
    <div class="header-nav-content">
        <div class="header-nav-content-links">
            <ul class="header-nav-content-links-list">
                <li><a data-ev-loc="Navigation" data-ev-name="Offer Page" href="/offer/insider/">Cafe Insider</a></li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                    <a data-ev-loc="Navigation" data-ev-name="Podcast Page" href="/podcasts/">Podcasts</a>
                    <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/stay-tuned-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/stay-tuned-square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Stay Tuned With Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-feed/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/CafeInsider_square-scaled.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Feed</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/insider_square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Podcast</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/united-security-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/UnitedSecuritySquare_1260X1260-1.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>United Security</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cyber-space-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/08/CyberSpaceSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Cyber Space</span>
                                </a>
                            </li>

                         <li class="li-placeholder"></li>                         <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/podcasts/">
                                VIEW ALL PODCASTS
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                        <a data-ev-loc="Navigation" data-ev-name="Article Page" class="arrow" href="/articles/">Articles</a>
                        <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/preets-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/preet_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/elies-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/elie_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Elie</span>
                                </a>
                            </li>

                                                <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/articles/">
                                VIEW ALL ARTICLES
                            </a>
                        </li>
                    </ul>
                </li>
                <li><a data-ev-loc="Navigation" data-ev-name="Schedule Page" href="/programming-schedule/">Schedule</a></li>
                <li><a data-ev-loc="Navigation" data-ev-name="Shop" href="https://shop.cafe.com/">Shop</a></li>
            </ul>
        </div>
        <div class="header-nav-content-cta">
            <div class="header-nav-content-cta-menu">
                <form class="header-nav-content-cta-menu-search" id="searchform-desktop" method="get" autocomplete="off" action="https://cafe.com/">
                    <div class="header-nav-content-cta-menu-search-input">
                        <i class="far fa-search"></i>
                        <label class="hide-label" for="search-desktop">Search</label>
                        <input data-ev-loc="Navigation" data-ev-name="Search" id="search-desktop" class="search-field" type="search" placeholder="Search" name="s" value="">
                    </div>
                </form>
            </div>
            <div class="header-nav-content-cta-menu logged-in">
                <div class="account-link">
                    <a  data-ev-loc="Navigation" data-ev-name="My Account" href="https://cafe.com/insider/my-account">My Account</a>
                </div> <span>|</span>
                <div class="account-link">
                    <a data-ev-loc="Navigation" data-ev-name="Logout" href="#" class="logout-action">Log Out</a>
                </div>
            </div>
        </div>
        <div class="header-nav-content-footer">
            <div class="header-nav-content-footer-content">
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Twitter" href="https://twitter.com/cafedotcom" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Facebook" href="https://www.facebook.com/cafe" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Instagram" href="https://www.instagram.com/cafedotcom/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="header-nav-right">
        <div class="header-nav-right-content logged-in">
            <a data-ev-loc="Navigation" data-ev-name="My Account" class="header-nav-right-content-account btn btn-md btn my-auto account" href="https://cafe.com/insider/my-account">
                <i class="fa fa-user"></i><span> MY ACCOUNT</span>
            </a>
            <span class="split">|</span>
            <a data-ev-loc="Navigation" data-ev-name="Logout" class="header-nav-right-content-logout btn btn-md btn my-auto logout logout-action" href="#">
                LOG OUT
            </a>
        </div>
        <div class="header-nav-right-content logged-out">
            <a data-ev-loc="Navigation" data-ev-name="Login" class="header-nav-right-content-login login-action" href="#">LOGIN</a>
            <a data-ev-loc="Navigation" data-ev-name="Join" class="header-nav-right-content-join btn btn-md btn-blue-round" href="https://cafe.com/insider">JOIN <span>INSIDER</span></a>
        </div>
        <div class="header-nav-right-search search">
            <form id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                <label class="hide-label" for="search">Search</label>
                <input for="search" id="search" class="search-field" type="search" name="s" value="">
                <div class="nav-icon">
                    <div></div>
                </div>
                <div class="overlay"></div>
            </form>
        </div>
    </div>
            <a class="header-nav-banner" data-ev-loc="Navigation" data-ev-name="Banner" href="https://cafe.com/cafe-insider-feed/">
            Listen to the CAFE Insider Feed
        </a>
    </div>	<div id="content" class="site-content">
        <script>
          piano.paywall(false, false);
        </script>
    <div class="article">
    <article id="post-30644" data-cat="general"  >
        <header class="article-header">
            <div class="article-header-date date">December 29, 2020</div>
            <h2 class="article-header-title">Stay Tuned Live! (with Bill Browder)</h2>
                            <a class="btn btn-main article-header-listen listen podcast_episode" href="#"><i class="listen-icon fas fa-play"></i> LISTEN</a>
                                        <div class="article-header-image featured-image">
                    <img alt="Featured Image" src="https://cafe.imgix.net/wp-content/uploads/2020/12/Browder-art.jpg?q=65&w=1075&ar=16:9&fit=crop"
                         srcset="https://cafe.imgix.net/wp-content/uploads/2020/12/Browder-art.jpg?q=65&w=800&ar=16:9&fit=crop 800w,
                        https://cafe.imgix.net/wp-content/uploads/2020/12/Browder-art.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                        https://cafe.imgix.net/wp-content/uploads/2020/12/Browder-art.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                         sizes="(max-width: 1075px) 100vw, 1075px">
                                    </div>
                                </header><!-- .entry-header -->
        <div role="main" class="article-bottom">
            <div class="article-bottom-content">
                <div class="article-bottom-content-text">
                                            <ul class="title-tabs">
                                                            <li class="active" data-tab="2">Transcript</li>
                                                        <li  data-tab="1">Show Notes</li>
                        </ul>
                                                            <div class="article-bottom-content-text-content tab" data-tab="1">
                        <p style="text-align: left;"><span style="font-weight: 400;">On December 10th, Preet hosted Bill Browder — an investor and human rights activist who has become one of Vladimir Putin’s most outspoken critics — for a live Zoom taping of </span><i><span style="font-weight: 400;">Stay Tuned</span></i><span style="font-weight: 400;">. </span></p>
<p style="text-align: left;"><span style="font-weight: 400;">After Browder’s attorney Sergei Magnitsky died in Russian custody in 2009, Browder fiercely advocated for the passage of the Magnitsky Act, which sanctions Russian actors involved in human rights violations. Preet and Browder discuss the state of the Magnitsky Act (and similar laws in countries around the globe), Browder’s follow-up to his much-heralded memoir, </span><i><span style="font-weight: 400;">Red Notice</span></i><span style="font-weight: 400;">, and the viability of dissent in Putin’s Russia.</span></p>
<p style="text-align: left;"><span style="font-weight: 400;">Happy New Year — and thank you for being a member of the CAFE Insider community! </span></p>
<p style="text-align: left;"><span style="font-weight: 400;"><em>Stay Tuned with Preet </em>and <em>CAFE Insider </em>are produced by CAFE Studios. Executive Producer: Tamara Sepper; Senior Editorial Producer: Adam Waller; Technical Director: David Tatasciore; Audio Producer: Matthew Billy; Editorial Producers: Sam Ozer-Staton, Noa Azulai, David Kurlander. </span></p>
<p style="text-align: left;"><b>BROWDER INTRO</b></p>
<ul style="text-align: left;">
<li style="font-weight: 400;"><span style="font-weight: 400;">Browder’s 2017 appearance on </span><i><span style="font-weight: 400;">Stay Tuned</span></i><span style="font-weight: 400;">, </span><a href="https://cafe.com/stay-tuned/episode-7-the-death-of-sergei-magnitsky-with-bill-browder/"><span style="font-weight: 400;">CAFE</span></a><span style="font-weight: 400;">, 10/26/2017</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Browder’s 2018 appearance on </span><i><span style="font-weight: 400;">Stay Tuned</span></i><span style="font-weight: 400;">, </span><a href="https://cafe.com/stay-tuned/stay-tuned-putin-enemy-1-with-bill-browder/"><span style="font-weight: 400;">CAFE</span></a><span style="font-weight: 400;">, 8/2/2018</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Bill Browder, </span><i><span style="font-weight: 400;">Red Notice: A True Story of High Finance, Murder, and One Man&#8217;s Fight for Justice</span></i><span style="font-weight: 400;">, </span><a target="_blank" href="https://www.nytimes.com/2015/03/22/books/review/bill-browders-red-notice.html"><span style="font-weight: 400;">Simon &amp; Schuster</span></a><span style="font-weight: 400;">, 2015</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Nick Triggle, “Covid vaccine: More than 130,000 vaccinated in UK in first week,”</span><a target="_blank" href="https://www.bbc.com/news/health-55332242"><span style="font-weight: 400;"> BBC</span></a><span style="font-weight: 400;">, 12/16/2020</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Harry Stein, “Earl Browder: Marx’s Disenchanted Salesman,” </span><a target="_blank" href="https://www.americanheritage.com/earl-browder-marxs-disenchanted-salesman"><span style="font-weight: 400;">American Heritage</span></a><span style="font-weight: 400;">, 12/1971</span></li>
</ul>
<p style="text-align: left;"><b>THE MAGNITSKY ACT</b></p>
<ul style="text-align: left;">
<li style="font-weight: 400;"><span style="font-weight: 400;">Bill Browder “Sergei Magnitsky,” </span><a target="_blank" href="http://www.billbrowder.com/sergei-magnitsky"><span style="font-weight: 400;">BillBrowder.com</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“Global Magnitsky Act” Sanctions List, </span><a target="_blank" href="https://www.state.gov/global-magnitsky-act/"><span style="font-weight: 400;">State.gov</span></a><span style="font-weight: 400;">, 2017-2020</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Kyle Cheney, “Trump to NYT: Putin and I discussed adoption during G-20 talk,” </span><a target="_blank" href="https://www.politico.com/story/2017/07/19/trump-putin-discussed-russia-adoption-g20-240741"><span style="font-weight: 400;">Politico</span></a><span style="font-weight: 400;">, 7/19/2017</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Joshua Yaffa, “How Bill Browder Became Russia’s Most Wanted Man,” </span><a target="_blank" href="https://www.newyorker.com/magazine/2018/08/20/how-bill-browder-became-russias-most-wanted-man"><span style="font-weight: 400;">The New Yorker</span></a><span style="font-weight: 400;">, 8/20/2018</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Daniel Boffey, “EU to use Magnitsky-style law to impose sanctions on human rights abusers,” </span><a target="_blank" href="https://www.theguardian.com/world/2020/nov/27/eu-to-use-magnitsky-style-law-to-impose-sanctions-on-human-rights-abusers"><span style="font-weight: 400;">The Guardian</span></a><span style="font-weight: 400;">, 11/27/2020</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Browder on Hungary PM Viktor Orban’s blockage of EU Magnitsky Act, </span><a target="_blank" href="https://twitter.com/Billbrowder/status/1193532505686716422?s=20"><span style="font-weight: 400;">Twitter</span></a><span style="font-weight: 400;">, 11/10/2019</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Lauren Said-Moorhouse and Laura Perez Maestro, “Putin critic Bill Browder arrested, released in Spain,” </span><a target="_blank" href="https://www.cnn.com/2018/05/30/europe/bill-browder-arrest-spain-intl/index.html"><span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">, 5/30/2018</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Natasha Bertrand, “Putin Raised Browder’s Name in Helsinki with Trump,” </span><a target="_blank" href="https://www.theatlantic.com/politics/archive/2018/07/putins-big-tell/565460/"><span style="font-weight: 400;">The Atlantic</span></a><span style="font-weight: 400;">, 7/18/2018</span></li>
</ul>
<p style="text-align: left;"><b>HUMAN RIGHTS IN 2020</b></p>
<ul style="text-align: left;">
<li style="font-weight: 400;"><span style="font-weight: 400;">“Treasury Sanctions 17 Individuals for Their Roles in the Killing of Jamal Khashoggi,” </span><a target="_blank" href="https://home.treasury.gov/news/press-releases/sm547"><span style="font-weight: 400;">Treasury.gov</span></a><span style="font-weight: 400;">, 11/15/2018</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Ivana Stradner and Bill Drexel, “The ICC’s failure to investigate China on genocide is a vast moral failure,” </span><a target="_blank" href="https://www.washingtonpost.com/opinions/2020/12/28/iccs-failure-investigate-china-genocide-is-vast-moral-failure/"><span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">, 12/28/2020</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Nicole Sperling, “An Oscar Winner Made a Khashoggi Documentary. Streaming Services Didn’t Want It,” </span><a target="_blank" href="https://www.nytimes.com/2020/12/24/business/media/dissident-jamal-khashoggi-netflix-amazon.html"><span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">, 12/24/2020</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“Orban loyalists take control of prominent Hungarian news channel,” </span><a target="_blank" href="https://www.reuters.com/article/us-hungary-orban-media/orban-loyalists-take-control-of-prominent-hungarian-news-channel-idUSKBN1KM4VT"><span style="font-weight: 400;">Reuters</span></a><span style="font-weight: 400;">, 8/1/2018 </span></li>
</ul>
<p style="text-align: left;"><b>FREEZING ORDER</b></p>
<ul style="text-align: left;">
<li style="font-weight: 400;"><span style="font-weight: 400;">“Simon &amp; Schuster to Publish Bill Browder’s Upcoming Book Freezing Order, in 2021,” </span><a target="_blank" href="http://about.simonandschuster.biz/news/bill-browder/"><span style="font-weight: 400;">Simon &amp; Schuster</span></a><span style="font-weight: 400;">, 3/2/2020</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“Acting Manhattan U.S. Attorney Announces $5.9 Million Settlement Of Civil Money Laundering And Forfeiture Claims Against Real Estate Corporations Alleged To Have Laundered Proceeds Of Russian Tax Fraud,” </span><a target="_blank" href="https://www.justice.gov/usao-sdny/pr/acting-manhattan-us-attorney-announces-59-million-settlement-civil-money-laundering-and"><span style="font-weight: 400;">DOJ.gov</span></a><span style="font-weight: 400;">, 5/12/2017</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Joel Schectman and Nathan Layne, “U.S. settles Russian money laundering case,” </span><a target="_blank" href="https://www.reuters.com/article/us-usa-crime-prevezon/u-s-settles-russian-money-laundering-case-idUSKBN18904I"><span style="font-weight: 400;">Reuters</span></a><span style="font-weight: 400;">, 5/13/2017</span></li>
</ul>
<p style="text-align: left;">
                    </div>
                                        <div class="article-bottom-content-text-transcript tab  active" data-tab="2">
                        <p><strong>Preet Bharara:</strong> Hey, folks. Preet here. Earlier this month, I was joined by my friend, Bill Browder, the investor and human rights activist for a live Zoom Stay Tuned taping. We talked about the state of the Magnitsky Act and Vladimir Putin, the man who Bill says, wants to destroy him. A number of listeners reached out to us hoping to hear a recording of that conversation, so by popular demand, here is my full conversation with Bill Browder.</p>
<p>***</p>
<p><strong>Preet Bharara: </strong>All right. Let&#8217;s get started because I think we have a quorum. Bill Browder, I think you are a man generally needs no introduction, and for my listenership, the CAFE listenership, to Stay Tuned and Insider listenership, you really don&#8217;t need an introduction. I will say for folks who are not familiar with you, when there shouldn&#8217;t be many of those, you are my friend. You are a successful investor. You are a bestselling author, soon to be again. We&#8217;ll talk about your next book. You&#8217;re a human rights activist. Most importantly, your most amazing accomplishment is obviously having been on the episode of Stay Tuned that won the very, very, very coveted Webby.</p>
<p>Thanks for being with us, Bill, on this discussion principally about adoptions.</p>
<p><strong>Bill Browder:</strong> That seems to be a popular subject for a lot of people or used to be anyways.</p>
<p><strong>Preet Bharara:</strong> Do you think people understand that joke? Do we need to explain adoptions, Bill?</p>
<p><strong>Bill Browder:</strong> Well, I think that your listeners probably understand it, but you want to explain it? You want me to explain it?</p>
<p><strong>Preet Bharara:</strong> I got all these people claiming, everyone&#8217;s trying to show off. I got it. I got it. I got it. Somebody just texted or I guess commented simply, &#8220;Helsinki.&#8221;</p>
<p><strong>Bill Browder:</strong> It was before Helsinki Trump tower, before, I remember Trump sat next to Putin in Hamburg at the G20 meeting. This is one of those things that most people didn&#8217;t pick up on and this was the first, since he was president meeting with Putin and it wasn&#8217;t a formal meeting, but he moved his chair so he and Melania could sit next to Putin and they asked him, what did you talk about with Putin and he said adoptions and nobody picked that up. It was only later that they picked up on the adoptions thing, but I picked it up for sure.</p>
<p><strong>Preet Bharara:</strong> I know you did. Before we talk about serious serious stuff, because there&#8217;s a lot of serious stuff and a lot of bad things going on in the world, although some good things. You&#8217;re in London, so it&#8217;s very late for you. Thanks for staying up and doing this when it&#8217;s in the 10:00 PM hour for you. How are you?</p>
<p><strong>Bill Browder:</strong> Well, first of all, 10:00 PM is not that late for me, but thank you for&#8230; I&#8217;m good.</p>
<p><strong>Preet Bharara:</strong> I’m no longer coherent by 10:00PM.</p>
<p><strong>Bill Browder:</strong> I&#8217;m good, I&#8217;m glad to see you. I miss hanging out with you in New York, but hopefully when all this stuff clears, we can go have a burger together for lunch or whatever works, but it&#8217;s nice to do this in the meantime, having a virtual drink here.</p>
<p><strong>Preet Bharara: </strong> Yeah. I will say this a happy hour. If you got them folks drink them. Somebody said, after I said I&#8217;m not coherent at 10:00 PM. Nicole, very big fan writes, &#8220;Preet, your tweets prove that.&#8221; Ha very funny, but you know how this came about actually, I should mention, folks. I was missing you, hadn&#8217;t talked to you in a long time, was curious your reactions to the election and I pinged you and I said I&#8217;d love to catch up over Zoom.</p>
<p>And one Saturday morning, a couple of weeks ago, you and I got on Zoom together and midway through the conversation I realized, it would be really interesting if this same conversation we were having could be listened in on by like 1500 other people. Because we talked about a lot of issues, not just about our families. You agreed to do this, so I&#8217;m really thankful for that. The first vaccines had been administered where you live, is that correct?</p>
<p><strong>Bill Browder:</strong> Yeah, two days ago there was I think an 85-year-old woman in Northern England who got it, and I guess since then, lots of people are getting it, the Pfizer vaccine.</p>
<p><strong>Preet Bharara:</strong> Where are you in line?</p>
<p><strong>Bill Browder:</strong> I&#8217;m low on the list. I&#8217;m just going to have to wait.</p>
<p><strong>Preet Bharara:</strong> The New York Times had this mechanism to figure out where you were in the list. I think I was 278 million in the United States. I&#8217;m going to be wearing a mask and staying away from people and social distancing for a long, long time. Should we talk about some stuff, some real stuff?</p>
<p><strong>Bill Browder:</strong> Yeah, let&#8217;s do it. Let&#8217;s do it. I was just going to make one comment. You were saying that now we have 1500 people listening. Back on that Saturday, when we chatted, we just had like five governments listening, anyways.</p>
<p><strong>Preet Bharara:</strong> They&#8217;re mostly listening to you. They&#8217;re mostly listening to you.</p>
<p><strong>Bill Browder:</strong> Yeah.</p>
<p><strong>Preet Bharara:</strong> For the very few people who are new to you and me and us, if I can refer to us as us, and I think I can, tell people very, very briefly who Sergei Magnitsky was and what is this Magnitsky Act that we talked about and that is hopefully spreading throughout the world and what it means for human rights.  Then we&#8217;ll talk about what just happened in Europe.</p>
<p><strong>Bill Browder:</strong> I was once the largest foreign investor in Russia, I exposed corruption in the companies I invested in. The Putin regime retaliated against me, expelling me from the country, raiding my offices, seizing my documents and I hired a young lawyer named Sergei Magnitsky to investigate why they were doing it and to try to stop whatever was going on. He figured out that the documents were used to perpetrate a massive 230-million-dollar tax rebate fraud of basically the government officials stealing taxes that I paid to the Russian government from the Russian government.</p>
<p>He exposed the crime. He had testified against the officials involved and he was subsequently arrested by some of the same officials put in pretrial detention, tortured for 358 days and murdered on November 16, 2009, 11 years ago. Died at the age of 37, leaving a wife and two kids. For me, it was such a monumental tragedy, trauma, life-changing experience that I put aside my life as a businessman and I made a vow to his memory, to his family, to myself that I was going to go after the people who killed him. I spent the last 11 years doing that to get justice, and we couldn&#8217;t get justice in Russia, Putin got involved personally in the cover-up.</p>
<p>We said, &#8220;Well, let&#8217;s get justice in the West.&#8221; And I came up with this idea, which is that they killed Sergei Magnitsky over money and they don&#8217;t keep that money in Russia because as easy as they stole it, it could be stolen from them. They keep the money in the West and they keep it in&#8230; They buy properties in the South of France, they put their money in New York banks and Swiss banks, and they send their kids to boarding school in Switzerland and girlfriends on shopping trips to Milan. They&#8217;re out and about everywhere and if you travel anywhere, you&#8217;ve seen them.</p>
<p>We came up with this idea, which is that it may not be true justice, but we can ban their visas and freeze their assets and that would put a big dent in their life and that became known as the Magnitsky Act. I took it first to Washington and I got a Republican Senator, John McCain and a democratic Senator, Ben Cardin to co-sponsor it.  It became a federal law on December 14, 2012, the Magnitsky Act. Then, it just applied to Russia. Putin went out of his mind. He banned the adoption of Russian orphans by American families in retaliation and made it a single largest foreign policy priority to repeal the Magnitsky act because he&#8217;s got a lot of money and he doesn&#8217;t want it frozen.</p>
<p>And these two senators said, &#8220;Wait a second. If Putin is having such an intense reaction, well, maybe we should do this with other dictators.&#8221; They then came up with the global Magnitsky Act in 2016, which passed. Then we ended up with a Canadian Magnitsky Act, a British Magnitsky Act, an Estonian Magnitsky Act, Lithuanian, Latvian, Kosovo Magnitsky Act. As you alluded to a few minutes ago, I&#8217;m proud to say that this week after 10 years of lobbying and advocacy the EU passed the EU Magnitsky Act.  We now have 31 countries.</p>
<p><strong>Preet Bharara:</strong> That&#8217;s a big deal, the EU, right? Because that&#8217;s taken some time.</p>
<p><strong>Bill Browder:</strong> Well, it&#8217;s taken some time and it&#8217;s a really big deal because if you&#8217;re a bad guy, there&#8217;s nothing more coveted than going on a shopping trip to Paris or to Rome or Milan, and to take that away from these people and they&#8217;re everywhere in Europe, that&#8217;s a big deal-</p>
<p><strong>Preet Bharara:</strong> Can I ask a dumb question?</p>
<p><strong>Bill Browder:</strong> &#8230;and also have 27 countries. Sure.</p>
<p><strong>Preet Bharara:</strong> A couple of dumb questions. One, is there now no need to have individual Magnitsky Acts in each of the member nations of the EU, would there be a belt and suspenders reason to have that in part, because as I understand it&#8230; You have the 27 nation EU law in place, but in order to sanction any particular person for human rights abuse, does everyone have to agree?</p>
<p><strong>Bill Browder:</strong> Yeah, it&#8217;s not a dumb question. It&#8217;s a really good question and the most relevant question, which is, the EU has got a sort of absurd foreign policy, which is that every country in the EU has to agree on any foreign policy, including sanctions.  You end up with these situations where Putin or one of these dictators can go in and either blackmail or bribe some little country like Hungary or Cyprus or Malta, and these little countries can hijack the entire foreign policy of the European union, and they have.</p>
<p>The Magnitsky Act took 10 years to pass because Hungary, Viktor Orbán who&#8217;s Putin&#8217;s buddy, was standing in the way.  It is yet to be seen what&#8217;s going to happen.  We have the act, but does that mean that we are going to get robust lists of the bad guys, or are they going to sanction, Sergei, Magnitsky&#8217;s killers? We don&#8217;t know yet. Coming back to your question, does it make sense to have individual countries do this?  The answer is, if the EU turns out to be dysfunctional because of this whole veto hijacking policy of these corrupt little countries, then it may very well be.</p>
<p>Interestingly, we have Irish MPs that are putting together an Irish Magnitsky Act, French MPs putting together a French one, and German MPs doing a German one, and I think I’m saying to them, let&#8217;s see what happens to the EU, but if the EU starts getting dysfunctional, then I think there&#8217;ll be a real political appetite to do it on an individual country basis as well.</p>
<p><strong>Preet Bharara:</strong> Is there a first set of folks who should be sanctioned, that&#8217;ll be the test case for the EU?</p>
<p><strong>Bill Browder:</strong> Well it, it&#8217;s easy because there&#8217;s seven countries that have already done it and since this whole thing started with Sergei Magnitsky, if Sergei Magnitsky&#8217;s killers, they should the first people on the list, and then you&#8217;ve got some other really pretty obvious cases. There was the Jamal Khashoggi case where the Saudi Mohammed bin Salman and his guys went and chopped him up into little pieces. They&#8217;ve been sanctioned, 19 of them, not Mohammed bin Salman, Trump protected him, but 19 Saudis were sanctioned by the United States, Canada, the UK, Lithuania, etc.</p>
<p>Will the EU sanction those 19 Saudis? Will the Saudis use their leverage to stop that? I don&#8217;t know. I could go on and on. There&#8217;s the whole Uyghur genocide in China. There&#8217;s a bunch of Chinese officials involved in concentration camps. There&#8217;s a bunch of Chinese-</p>
<p><strong>Preet Bharara:</strong> That&#8217;s pretty hard though, right? Because China worries countries that are not of the size and power as of China, right?</p>
<p><strong>Bill Browder:</strong> Well, and one of the things that I&#8217;ve always discussed with all these countries is that now that we have 31 countries with a Magnitsky Act, you don&#8217;t have to be so afraid of China, if you all act in unison. If you all act in unison, what are they going to do, retaliate against 31 countries and end up not trading with them or whatever punishment they want to mete out? I think it really creates a problem for them, if you have a coalition of the willing doing the same thing at the same time.</p>
<p><strong>Preet Bharara:</strong> There&#8217;s a lot of activity in the chat, so I’m going to interrupt, we&#8217;ll come back to the Magnitsky Act, to ask this, I think very trenching question from Lindsay Luk who asks, &#8220;Why haven&#8217;t the Russians poisoned you, Bill?&#8221;</p>
<p><strong>Bill Browder:</strong> Well, it&#8217;s certainly not for lack of interest.  I&#8217;ve really gotten under Putin&#8217;s skin with this Magnitsky Act and I&#8217;ve been threatened with death. They&#8217;ve tried organizing kidnapping squads to get me back to Russia. They&#8217;ve sent eight Interpol arrest warrants to try to have me arrested whenever I travel. They&#8217;ve made 12 mutual legal assistance and extradition requests to the British government where I live in London. They&#8217;ve been coming after me in every different way.</p>
<p><strong>Preet Bharara:</strong> There&#8217;s a time you got arrested in Spain.</p>
<p><strong>Bill Browder:</strong> Yeah. Two summers ago, I was traveling to Spain and I wasn&#8217;t going to Spain on vacation. I was going to Spain to meet a guy named Jose Grinda, who is the chief anti-corruption prosecutor in Spain, because we had found money from the Magnitsky case going to buy luxury property in Spain.  He invited me for an official meeting at the prosecutor&#8217;s office to provide evidence.</p>
<p>I show up in Spain and I’m coming out of my hotel room in the morning to go to my meeting with the prosecutor and standing outside the door of my hotel room are two large Spanish police officers along with the hotel manager and the hotel manager said, &#8220;These gentlemen need to see your ID.&#8221; I show them my ID and then they say, &#8220;You&#8217;re under arrest.&#8221; And I say, &#8220;What for?&#8221; And they say, &#8220;Interpol, Russia.&#8221; And the hotel-</p>
<p><strong>Preet Bharara:</strong> Right.</p>
<p><strong>Bill Browder:</strong> It&#8217;s not any mystery to me about the Interpol thing, and the hotel manager was really worried about his room staying occupied with my stuff for a while. He begged them to allow me to pack my stuff up.  I pack up my stuff and while I&#8217;m packing, surreptitiously I sent out a tweet [inaudible] agent being arrested.</p>
<p><strong>Preet Bharara:</strong> I remember.</p>
<p><strong>Bill Browder:</strong> Yeah. Literally a million people remember because it was&#8230; And-</p>
<p><strong>Preet Bharara:</strong> Well, you had a lot of friends including me who retweeted and worried about your safety, which I think made a difference.</p>
<p><strong>Bill Browder:</strong> Yeah.  Anyway, I tweet that out and then I go down with the police officers and they shoved me in the back of the car and interestingly, they didn&#8217;t pat me down or take away my phones. I still have my phone with me and I wasn&#8217;t sure whether anyone would believe that I was being arrested. I thought maybe that some people they would think that someone hacked my account or it was a joke or something like that. Since they hadn&#8217;t taken my phone away, I took my phone out and I brought it up to the screen and I took a picture of, the back of their heads were in front of me with all the paraphernalia on the dashboard.</p>
<p>Then I sent another tweet saying, &#8220;In the police car on the way to the police station.&#8221; And tweeted that out. And at this point-</p>
<p><strong>Preet Bharara:</strong> And a lot of people were noting by the way that maybe Twitter does have some purpose, it&#8217;s not a complete cesspool because it helped you in that circumstance.</p>
<p><strong>Bill Browder:</strong> Well, it was crazy. Every journalist in Europe and the United States was calling up Interpol and calling up the Spanish and saying, &#8220;What&#8217;s going on?&#8221; And politicians were getting involved and, tens of thousands of retweets. I get to the police station and it was a lot of excitement. It&#8217;s like, not every day that they catch an international fugitive. All these people were popping their head in the room to get a view of this dangerous guy that they&#8217;ve got.  I&#8217;m sitting there for about an hour and nothing&#8217;s really happening. At this point, they&#8217;d taken my phone away.</p>
<p>I could see my phone, which they put it on top of this desk and I could see it from where I&#8217;m sitting and it was just constantly buzzing and people were calling and at one point-</p>
<p><strong>Preet Bharara:</strong> You had your notifications on.</p>
<p><strong>Bill Browder:</strong> Yeah, and you can see when the calls were coming in and at one point I saw Boris Johnson was calling. At the time, he was the foreign secretary and I wanted to pick it up, but obviously I couldn&#8217;t. Anyways, I&#8217;m sitting there and about an hour into it, I could feel the whole mood of the police station deflate. Then a few minutes after that, the chief of the police station, along with the translator come in and said, &#8220;We&#8217;ve just gotten off the phone with Interpol. The warrant has been withdrawn. You&#8217;re free to go.&#8221;</p>
<p><strong>Preet Bharara:</strong> Unbelievable experience, harrowing. You and I talked about this a couple of weeks ago when we caught up, and for a lot of people, I&#8217;m guessing most of the people, if not all of the people on this webinar are pleased with the election result. And by the way, make no mistake, no matter what folks are reading in the UK, the election has been won by Joe Biden. God bless him. And for some people it&#8217;s a return to normalcy and pride in their government. For other people, it makes a difference in policy. For you, why don&#8217;t you explain to folks what it means for you personally, for Donald Trump to be leaving office with respect to your own personal safety and autonomy?</p>
<p><strong>Bill Browder:</strong> Well, for me, this was an existential issue because another incident which happened in 2018 was during the Helsinki summit Donald Trump met with Putin officially for the first time in a bilateral setting, they had a secret meeting where nobody was allowed to attend, no note takers, nobody. This was by the way, right after Robert Mueller had indicted 12 Russian GRU officers, military intelligence officers for their role in hacking and influencing the US election. The big question was, is Putin going to hand over these 12 GRU officers?</p>
<p>Nobody knows exactly what was said in the meeting between Trump and Putin, but there was a press conference afterwards, and they both go to the podium and a couple of questions in, the writers, journalists raises his hand and asked Putin, &#8220;Are you going to hand over the 12 GRU officers to the Americans?&#8221; And Putin was expecting this question and he smiled and he said, &#8220;Yeah it&#8217;s not quite as simple as that. We would hand over these officers provided that president Trump hands over Bill Browder and the 11 members of the US intelligence community that are part of his criminal enterprise.&#8221;</p>
<p><strong>Preet Bharara:</strong> And Trump of course, says, &#8220;No way, that&#8217;s outrageous. Never would we turn someone over?</p>
<p><strong>Bill Browder:</strong> No. That&#8217;s not what he said.</p>
<p><strong>Preet Bharara:</strong> It&#8217;s not?</p>
<p><strong>Bill Browder:</strong> He said, &#8220;I think it&#8217;s a great idea.&#8221; He said it&#8217;s a great idea.  I should point out that I&#8217;ve been living in the UK for 30 years, I&#8217;m a British citizen and only a British citizen, but at that moment that that happened, I was in America and I started getting all these phone calls from people saying, &#8220;Get out.&#8221; The people in Washington, insider are saying, &#8220;This is really dangerous for you now.&#8221; And I didn’t get out. I stayed.</p>
<p><strong>Preet Bharara:</strong> This idea that you have to flee America for safety is astonishing, right?</p>
<p><strong>Bill Browder:</strong> Yeah. It took four days for Trump to walk it back and it was only when the Senate had organized a vote and they were going to vote 98 to zero, not to hand me and the 11 others over. Trump got wind of this about 20 minutes before the vote, and then walked it back and said, &#8220;At this time we&#8217;re not going to honor Putin&#8217;s request.&#8221; And the only reason he did that was he was still under investigation by Robert Mueller. Imagine a scenario, at least for me, I&#8217;m imagining a scenario where there&#8217;s no longer a Mueller investigation.</p>
<p>You&#8217;ve got Bill Barr as the attorney general doing all sorts of crazy stuff for Trump and Putin makes another call and says, &#8220;Bill Browder&#8217;s in New York, he&#8217;s having lunch with Preet. We want them now.&#8221; And I can imagine being illegally-</p>
<p><strong>Preet Bharara:</strong> I would have protected you with my body, Bill. They wouldn&#8217;t have gotten past me.</p>
<p><strong>Bill Browder:</strong> [Crosstalk] their knuckles.</p>
<p><strong>Preet Bharara:</strong> Yeah. I was working out at the time.</p>
<p><strong>Bill Browder:</strong> I think that for me, I was really genuinely afraid that would I be able to travel to America if Trump had won a second term without any of these breaks, without any of these constraints on him? I felt personally threatened by the possibility that he would remain president. It&#8217;s an enormous physical relief for me that I can come to America after January 20th and know that maybe I&#8217;m going to have to wear my mask and avoid COVID, but I&#8217;m not going to be handed over to the Russians-</p>
<p><strong>Preet Bharara:</strong> I want to ask about the future. A couple of different people have asked. Darren says, &#8220;Do you believe that the Biden administration will pursue another reset?&#8221; Someone else asks relatedly, &#8220;If you could give advice to the Biden administration regarding how to deal with Putin and Russia, what would it be and why?&#8221; This is Kim from New York City who says she loved Red Notice. You have been both on my podcast and elsewhere critical of what the Obama administration did back at the beginning, &#8217;09, &#8217;10, pursuing the so-called reset with Russia, and you&#8217;ve been pretty strong in your criticism of that.</p>
<p>You&#8217;ve also said that you think there might be return of some sanctions and a stronger attitude towards Russia by Joe Biden though he was a vice-president alongside Obama when they pursued the reset strategy back in &#8217;09, &#8216;010.  What do you think the path will be for Biden going forward, ad are you optimistic and why? On Russia.</p>
<p><strong>Bill Browder:</strong> Well, the answer is, I don&#8217;t know. I can only read the tea leaves as much as anyone else can. I don&#8217;t hold Biden responsible for any of Obama&#8217;s reset policy, which I found to be really frustrating and for anyone who wants to be frustrated along with me, you can read about it in my book Red Notice where I describe in great detail the idea that Obama was trying to make up for all the problems that Bush caused with Putin, by being nice to him and Putin just laughs at that stuff. I think we&#8217;re in a different world, putting Biden aside completely, Putin is completely different.</p>
<p>He&#8217;s going around trying to murder his political opponents with novichok. He invaded Crimea and Ukraine, shot down airplanes, cheated in the Olympics. The stuff he&#8217;s done has been so outrageous that I don&#8217;t think that there&#8217;s any&#8230; There&#8217;s not a real pathway to a reset. I can imagine that Biden will want to negotiate arms treaties with him and so on and so forth, but I can&#8217;t imagine that there would be any possibility of a reset in this particular situation.</p>
<p>The other thing which I think I feel comfortable and optimistic about is that Biden, he&#8217;s made a lot of comments about human rights and rule of law and democracy and multi-lateralism, and I could imagine a scenario where America works very closely with Canada, the EU, the UK, Australia on Magnitsky sanctions and sanctioning human rights abusers, which would be really good.</p>
<p><strong>Preet Bharara:</strong> Here&#8217;s something else you and I talked about and you think about, obviously because of your human rights work and your travels. Why are there so many dictators hanging around at this time in the world? There&#8217;ve been worse times, but I feel like you have a thought on that and a view on that.</p>
<p><strong>Bill Browder:</strong> Well, before I was a human rights activist, I was hedge fund manager, so I look at things-</p>
<p><strong>Preet Bharara:</strong> Very similar occupation.</p>
<p><strong>Bill Browder:</strong> Exactly. It&#8217;s a normal career path. What I see, my worldview is that 2008, the global financial crisis was really a devastating event for many, many people. You had a situation where in order to protect the banking system, the Central Banks of the world, the Fed and all these Central Banks around basically pumped a lot of money into the system and what that money did was it kept the banks afloat, it increased asset prices. Small numbers of people got really rich and it created inflation, even if measured inflation is not that great, housing prices and education and medical care have all gone up tremendously and the average wage hasn&#8217;t.</p>
<p>You end up in a situation where everybody is basically having their wages reduced, their standard of living reduced and people are experiencing real economic insecurity, not just in America, but around the world. And when you have economic insecurity, what do you do? You&#8217;re attracted to populists, strong men, etc. You end up with these&#8230; I don&#8217;t think it&#8217;s any accident that you end up 10 years later, having a bunch of Bolsonaro in Brazil and Erdoğan in Turkey and Duterte in the Philippines and Putin in Russia, and so on and so forth.</p>
<p>Because these types of economic catastrophes attract these types of people and these types of people give false hope and that&#8217;s where you end up with this dictatorship problem.</p>
<p><strong>Preet Bharara:</strong> Yeah. Look, I think some people have the view, particularly those who live in successful democracies is a perfect democracy. That there&#8217;s something in the DNA of human beings that causes them to universally recoil at autocracy. And that&#8217;s just not true. Particularly as you described, depending on who you are, where you are in the pecking order of your society, how successful you have been, sometimes a tough guy who strikes notes of populism and demagoguery and who can do things quickly and cut through procedure.</p>
<p>Whereas in some contexts, procedures is what due process is and what rights protection is. But you want a guy who just says, &#8220;To hell with all that. I&#8217;m going to move heaven and earth to do these things now.&#8221; And a lot of people embrace that. And I think, Americans, we&#8217;re not an autocracy. We didn&#8217;t turn into an autocracy. I think there were notes of that in Trump and people need to be careful about how much they overstate it.</p>
<p>But I think another term of Trump would have gotten us closer to that kind of thing, whether we have a strong judiciary, we have a strong, free press, but I don&#8217;t know how fragile those things are. It&#8217;s an eye opening thing to realize it takes activism on the part of people, even in very successful democracies to prevent against that because lots of people will buy it. Right?</p>
<p><strong>Bill Browder:</strong> Well, not only that.  The initial sales pitch is always attractive to people, and then once these guys get in there, then they start cheating like hell, they start shutting down newspapers, and arresting political opponents and changing their constitution.</p>
<p><strong>Preet Bharara:</strong> There&#8217;s an arc and they don’t get in there. Yeah. History has shown that the&#8230; Hitler.</p>
<p><strong>Bill Browder:</strong> Hitler was democratically elected and then he ran with it. You can look at these guys Orbán in Hungary, he was democratically elected and he got rid of all the opposition newspapers and changed the laws and in all these countries, it&#8217;s the same thing.  People are always telling me how terrible the situation was in America. I said, &#8220;Well, the institutions are still pretty strong and they have been strong.&#8221;  We&#8217;ve seen it in the last-</p>
<p><strong>Preet Bharara:</strong> They have protected us. Not perfectly, and look, we&#8217;re going to see this, people keep asking about taxes in the Supreme court, you got to tune in next week to hear about that or maybe on CNN this weekend.  You&#8217;re seeing courts and judges in Pennsylvania and other places who were appointed by president Trump and are not doing the thing that he would have expected in a banana Republic. They&#8217;re ruling in favor of what the law says, not in favor of what&#8217;s good for the political consequences for the president.</p>
<p>Red Notice. I don’t know if you&#8217;re very good at paying attention to the camera and listening to my questions. You&#8217;re getting a lot of love for Red Notice on the right side of my screen.</p>
<p><strong>Bill Browder:</strong> Great.</p>
<p><strong>Preet Bharara:</strong> Somebody I think wrote earlier in the discussion, &#8220;Anybody who has not read Red Notice should be banned from this discussion.&#8221; You got some crazy people here, Bill, crazy fans.</p>
<p><strong>Bill Browder:</strong> Good.</p>
<p><strong>Preet Bharara:</strong> Every once in a while, someone will say, &#8220;Feeling bad.&#8221; Your book was good, too. I read your book too but they’re here because they&#8217;re huge fans of Red Notice. I told them at the beginning, and maybe you can tell some more and you and I have talked about this a bunch. Every day, you’re spending some hours a day working on your next book, tell us what it&#8217;s called, why it&#8217;s called that and what we can expect.</p>
<p><strong>Bill Browder:</strong> Well, thank you for all the Red Notice love. It makes me feel good. It also makes me feel I&#8217;m a little scared because when you&#8217;re writing a second book-</p>
<p><strong>Preet Bharara: </strong> I know. High expectations, my friend.</p>
<p><strong>Bill Browder:</strong> Indeed, so it&#8217;s a hard act to follow. Red Notice was really&#8230; It turned out really good. Anyway, the second book is called Freezing Order. And the second book is all about how we said to ourselves, who got the money that Sergei Magnitsky was killed over?  And let&#8217;s try to get those people those who got the money, let&#8217;s freeze that money and get it taken away from them by law enforcement.</p>
<p>We started chasing the money and chasing the money led to all sorts of crazy stuff, including a case that actually took place under your leadership at the SDNY, which was called the Prevezon case, and that Prevezon case led to a woman named Natalia Veselnitskaya, going to Trump tower, and it led to I believe one of the reasons why the Russians were interfering in the US elections, which was basically because they hated the Magnitsky Act so much. The case or our money laundering investigation led in a certain way to Putin interfering in the US political process.</p>
<p>It led to Donald Trump doing all this crazy stuff and a few other people were either killed or attempted to be killed along the way.  When I go back and read it, I&#8217;m thinking to myself, I can&#8217;t believe this really happened, but it did and I think it&#8217;s going to be as good, or maybe better than Red Notice in terms of the thrilling and scariness of it and page turningness of it. But of course that requires a lot, four hours a day of writing, which I&#8217;m not done doing. I don&#8217;t want to predict it until it&#8217;s actually done.</p>
<p><strong>Preet Bharara:</strong> We&#8217;re going to get you off this thing in a few minutes, so you can go back to writing, as people have been suggesting. The one question I asked you when we chatted, I thought it was interesting. What was so compelling about Red Notice, one of the many things was you painted a picture with every scene, and maybe you have an amazing memory and you consulted with other people about their recollections, but in all the events that happened in Red Notice, you had an understanding of what the other guy looked like, what the room was like, the time of day, there was an attention paid to detail.</p>
<p>My question is having done Red Notice, and now knowing that you might write a future book since then for the events that will be described in Freezing Order, were you taking notes every day? Did you have a journal so that it will come to life even more than the first book, because you were aware that you might write a second book?</p>
<p><strong>Bill Browder:</strong> Well, it&#8217;s interesting because we now live in a world where we have a record of everything. There&#8217;s an email record. There&#8217;s videos, there&#8217;s audios, there&#8217;s people. It&#8217;s time-consuming to write because I&#8217;ve got to really get all the details, but a lot of the stuff I&#8217;ve written about, there&#8217;s a public record somewhere or an email record or something. I haven&#8217;t had to write a journal at all, and it&#8217;s remarkable how much granularity there is to everything that I&#8217;ve been writing about just with all this electronic data. That&#8217;s not the hard part.</p>
<p>The hard part is just what to include and what to exclude because there&#8217;s just so much stuff to include and you have to be really sparing if you want to keep everyone moving through the story.</p>
<p><strong>Preet Bharara:</strong> We don&#8217;t have that much time with you because it&#8217;s getting late. Folks, if you have some questions for Bill in the remaining six or seven minutes we got, put them in the chat. Don&#8217;t fight with each other. I don&#8217;t know what&#8217;s going on over here on the chat a little bit. I don&#8217;t know. Something&#8217;s happened in the chat, which I can&#8217;t really follow because I can&#8217;t do&#8230; There&#8217;s a bot-</p>
<p><strong>Bill Browder:</strong> There&#8217;s probably some Russians here.</p>
<p><strong>Preet Bharara:</strong> There&#8217;s some Russians. Can we get rid of the Russians? Now it&#8217;s going a little crazy. There&#8217;s a troll in the thread. That&#8217;s a good name for a book. There&#8217;s a troll in the thread, in the grassy knoll. All right. This is an off-topic question that was submitted previously that I&#8217;ll just ask. This is from Ryan in Seattle, Bill, who asks, &#8220;What was it like growing up with a brother who entered the University of Chicago at the age of 15?&#8221;</p>
<p><strong>Bill Browder:</strong> Oh my God. It was terrible. It was terrible. My brother, Tom is a bonafide genius. He-</p>
<p><strong>Preet Bharara:</strong> He&#8217;s not a dummy like you, Bill.</p>
<p><strong>Bill Browder:</strong> No. We&#8217;re going to get&#8230; He skipped high school and actually he went to university at 14, University of Chicago, which is a pretty tough school.</p>
<p><strong>Preet Bharara:</strong> Is his name, Dougie?</p>
<p><strong>Bill Browder:</strong> He goes to University of Chicago at 14, graduates Phi Beta Kappa in physics at the age of 18.  I&#8217;m just a regular person and in my family, that means really stupid.</p>
<p><strong>Preet Bharara:</strong> Yeah, but just a highly successful hedge fund manager and global human rights activists. I&#8217;m glad I&#8217;m not in your family.</p>
<p><strong>Bill Browder:</strong> It wasn&#8217;t easy to grow up with a genius, and my father by the way, was also that way. My father, he went to MIT at the age of 14 and same story.</p>
<p><strong>Preet Bharara:</strong> Your grandfather was a commie.</p>
<p><strong>Bill Browder:</strong> My grandfather never even finished high school.</p>
<p><strong>Preet Bharara:</strong> It was your grandfather ran as a&#8230; Am I forgetting the story?</p>
<p><strong>Bill Browder:</strong> No, no. My grandfather was a communist; he ran for president-</p>
<p><strong>Preet Bharara:</strong> Yeah. Okay. All right. You got me worried for a moment.</p>
<p><strong>Bill Browder:</strong> &#8230;on the communist ticket and-</p>
<p><strong>Preet Bharara:</strong> As we discussed, you did the most radical thing you can do in a family that one of the ancestors is a communist, you became a crazy capitalist.</p>
<p><strong>Bill Browder:</strong> Yeah. I put on my suit and tie and became a capitalist. There was no greater rebellion than that. Here I am, full circle now. I gave up business and I&#8217;m now fighting the bad guys in a different way than my grandfather was, but probably, from, if you look down in this roof, it looks like the whole thing.</p>
<p><strong>Preet Bharara:</strong> Hey, here&#8217;s a question from Paul. Do you know how Sergei&#8217;s family is doing?</p>
<p><strong>Bill Browder:</strong> I know very well. I got them out of Russia. They live in London and his widow works with us on the Magnitsky campaign. She works in the office and his son Nikita is now 18 and he’s going to a professional art school in America.  He&#8217;s doing it by Zoom right now because schools aren&#8217;t open, but he&#8217;s going to become a graphic artist. Nobody can ever recover properly from what they had to go through and it was a terrible trauma that didn&#8217;t just end when he died, because they kept on persecuting the family afterwards. But they&#8217;re safe now and rebuilding and it&#8217;s not easy, but they&#8217;re rebuilding and they&#8217;re here in the UK. I look after them and all is good, as good as it can be.</p>
<p><strong>Preet Bharara:</strong> I&#8217;m glad.  I&#8217;m glad you do that. A few people have asked this question, do you feel safe in the UK?</p>
<p><strong>Bill Browder:</strong> I don&#8217;t think I can really be safe anywhere.  We&#8217;ve seen with what the Russians do. They&#8217;ve poisoned people in the UK. They&#8217;ve murdered people in Vienna. They do all sorts of crazy stuff, but I don&#8217;t spend my life living in fear and I don&#8217;t spend my life moderating my behavior out of fear. I have a mission, which I have not in any way moderated since this whole thing happened, which is that Sergei Magnitsky was killed because he worked for me and the burden of his&#8230; He was 37 years old. He was a truly wonderful human being who had his life ahead of him and had he not worked for me would still be alive.</p>
<p>That weighs on me heavily, and the one way I can get some relief from that is by going after the people who killed him. I&#8217;m not stopping to make my life safer and I&#8217;m just going to carry on and hopefully I survive this whole thing, but I&#8217;m not changing anything.</p>
<p><strong>Preet Bharara:</strong> And there are a lot of comments on your courage in the comments. Nancy, I think asked a couple of minutes ago, &#8220;How can people help you and help the cause that you care about?&#8221;</p>
<p><strong>Bill Browder:</strong> Well, at this point, the main thing that&#8217;s important is to demand from our new government to use the Magnitsky Act to sanction bad guys around the world. For me, my mission is justice for Sergei Magnitsky, which we&#8217;re getting closer to and this legacy, which is the Magnitsky Act that it&#8217;s used to save lives and you can help me and help the world by repeating the name, the Magnitsky Act and demanding that it gets used. I think that&#8217;s something which if politicians know that that&#8217;s important to Americans, I think that&#8217;s a good thing.</p>
<p><strong>Preet Bharara:</strong> People really want to know, Bill, when you&#8217;re going to finish this second damn book and when it&#8217;s coming out. A bunch of questions-</p>
<p><strong>Bill Browder:</strong>  It&#8217;s not too long until I finish it. I think I&#8217;m going to finish it in March or April in terms of writing it. It&#8217;s almost done now, but the publishing industry is really weird. The technology has taken over the world and everything is [inaudible].</p>
<p><strong>Preet Bharara:</strong> You can build a sky scraper in four months, but a hard cover book it&#8217;s 11 months.</p>
<p><strong>Bill Browder:</strong> You put a book out&#8230; My publisher has promised me that if I get it to them by I think it&#8217;s April or May, then it can go onto the bookshelves by December of next year and I hope that they do. I&#8217;m going to lean on them hard and try to get through all the, whatever strange antiquated things they do in the publishing world quickly.  We&#8217;re probably a year away from reading my next book, but-</p>
<p><strong>Preet Bharara:</strong> When the movies get made, my friend and I don&#8217;t always ask this question, who&#8217;s playing the main man, Bill Browder in this stream.</p>
<p><strong>Bill Browder:</strong> I thought maybe you could play me.</p>
<p><strong>Preet Bharara:</strong> I’m not handsome enough. I’m not smart looking, enough.  Hopefully there will be a film at some point, right?</p>
<p><strong>Bill Browder:</strong> There will be, but I have to say though, Hollywood is pretty scared of these types of things and I just mentioned a film that&#8217;s-</p>
<p><strong>Preet Bharara:</strong> We talked about that. I didn’t know if you would mention that here, in front of 1800-</p>
<p><strong>Bill Browder:</strong> I want to talk about a friend of mine. I became friendly with a guy named Bryan Fogel. Some of you may know his name because he was the director of an amazing documentary called Icarus. Icarus is about the sports doping that Russia was doing, and it&#8217;s just a dramatically great film. It&#8217;s on Netflix. You can watch it, it won an Academy Award. It was one of the few things that Netflix at that point, just a couple of years ago, won an Academy Award for and Bryan is really a genius filmmaker. He took on a new project, which is the project of the murder of Jamal Khashoggi.</p>
<p>He made a movie it&#8217;s called The Dictator, and The Dictator is about how Mohammed bin Salman was responsible for the murder of Jamal Khashoggi. It&#8217;s dramatic. I had an opportunity to watch it and I believe that&#8230; And by the way, when I saw Icarus, I saw it screening before it ever went to the Academy Awards and I told him, &#8220;This is going to win an Academy Award.&#8221; Not that I have any great movie prediction abilities, but it was just so obviously great, and The Dictator is equally good.  Interestingly, he showed it to Netflix who he had won an Academy Award for. And they said, no.</p>
<p><strong>Preet Bharara:</strong> Yeah. And you think the reason is that they were cowed by the power of Saudi Arabia?</p>
<p><strong>Bill Browder:</strong> Yeah. I don’t think they wanted to upset Mohammed bin Salman. I guess, I don&#8217;t know.</p>
<p><strong>Preet Bharara:</strong> As I said to you before, that&#8217;s extraordinary to me and something that&#8217;s not much talked about the fact that a well-known powerful American media concern is experiencing a chilling effect and not comfortable putting out content that is incredibly important and meaningful and revelatory, because they&#8217;re concerned about people in another country. I think that should really be upsetting to people.</p>
<p><strong>Bill Browder:</strong> It&#8217;s upsetting to me and let me just put in a little plug for Bryan and his movie is that it&#8217;s going to have a limited theatrical release in the United States on Christmas day, and then it goes streaming on January 5th. I hope this thing does win an Academy Award for whoever&#8217;s streaming it at that point and I hope that Netflix regrets their decision not to do this.</p>
<p><strong>Preet Bharara:</strong> Yeah. For folks who live in Georgia, on January 5th, first vote in the two Senate races, then you will earn the right to stream the movie. Okay. By the way I&#8217;m going to let you go in one second, but since this webinar is also in fact, a direct democracy referendum on various questions that I ask, I don&#8217;t know if you&#8217;ve seen this. There is basically building a vote about who would play you in the movie and I think roughly there&#8217;s overwhelming consensus. One of my favorite actors, terrific, and very handsome Stanley Tucci.</p>
<p><strong>Bill Browder:</strong> I&#8217;ve heard that one before, but we have to remember that-</p>
<p><strong>Preet Bharara:</strong> Tucci, Tucci. They’re chanting Tucci.</p>
<p><strong>Bill Browder:</strong> But they have to remember the character, that Bill Browder character in the movie is a guy in his 30s.</p>
<p><strong>Preet Bharara: </strong>I’m sorry, in which?</p>
<p><strong>Bill Browder:</strong> In his 30s. The story is all about this guy going to Russia in his 30s, and doing all this crazy stuff, making all this money and then losing it all and so on and so forth.  Stanley Tucci is my age, so you can&#8217;t have a guy my age playing me in my 30s. We need a better idea than that.</p>
<p><strong>Preet Bharara:</strong> We&#8217;ve kept you, it’s past the witching hour or whatever that is in London. Bill, as I always say, thank you for your friendship, thank you for your service. Thank you for your courage. Thanks to all these folks. I think as someone pointed out earlier, I think we had more people than Trump had at his inauguration. 3.5 million, I think that was the estimate of the crowd. I thank you. I hope to talk to you soon, stay safe. A lot of people concerned about your safety.</p>
<p><strong>Bill Browder:</strong> Thank you.</p>
<p><strong>Preet Bharara:</strong> And for those of you folks, I have to put in this plug otherwise my team will be mad at me. We do have events like this for CAFE Insiders also for others because we want to put as much content as possible. If you’re interested in becoming a member, go to cafe.com/insider. Love you, Bill. Get some sleep.</p>
<p><strong>Bill Browder:</strong> You too.</p>
<p><strong>Preet Bharara:</strong> And finish that book. Stop clowning around with people like me and do some writing. Okay?</p>
<p><strong>Bill Browder:</strong> Will do. Thank you. Great to see you have a great day. Bye bye.</p>
<p>***</p>
<p><strong>Preet Bharara:</strong> Well, that&#8217;s it for this episode of Stay Tuned. If you like what we do rate and review the show on Apple podcasts or wherever you listen. Every positive review helps new listeners find the show. Send me your questions about news, politics and justice. Tweet them to me @PreetBharara with the #askpreet, or you can call and leave me a message at 669-247-7338, that&#8217;s 669-247 Preet or you can send an email to staytuned.cafe.com. Stay Tuned is presented by CAFE studios. Your host is Preet Bharara.</p>
<p>The executive producer is Tamara Sepper. The senior producer is Adam Waller. The technical director is David Tatasciore and the CAFE team is Matthew Billy, David Kurlander, Sam Ozer-Staton, Noa Azulai, Nat Weiner, Jake Kaplan, Calvin Lord, Geoff Isenman, Chris Boylan, Sean Walsh and Margot Maley. Our music is by Andrew Dost. I&#8217;m Preet Bharara. Stay tuned.</p>
                    </div>
                                                        </div>

                <div class="article-bottom-content-share share-wrap">
                    <div class="title">Share</div>
                    <div class="icons">
                        
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://cafe.com/general/stay-tuned-live-with-bill-browder/">
		<a class="a2a_button_twitter">
			<i class="fab fa-twitter"></i>
		</a>
		<a class="a2a_button_facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
		<a class="a2a_button_email">
			<i class="fas fa-envelope"></i>
		</a>
	</div>
	                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="row insider-banner-section">
    <a href="https://cafe.com/insider">
        <div class="in-house-insider-banner">
            <div class="in-house-insider-banner-img">
                <picture>
                    <source media="(min-width: 767px)" srcset="https://cafe.com/wp-content/themes/cafe/img/cafe_insider_stack_logo.svg">
                    <img alt="Cafe Insider logo in white" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
                </picture>
            </div>
            <div class="in-house-insider-banner-copy copy">
                <h3 class="outsider text-white">Join CAFE Insider</h3>
                <h3 class="insider text-white">Give the Gift of Insider</h3>
                <p class="in-house-insider-banner-copy-desktop outsider text-white">Explore politics, technology, and culture through the lens of the law.
                    Members receive exclusive access to podcasts, articles, and more.</p>
                <p class="in-house-insider-banner-copy-desktop insider text-white">Help your friends make sense of law & politics</p>
            </div>
            <div class="in-house-insider-banner-button button">
                <div class="btn btn-round btn-main outsider">join <span class="mobile-hide">now</span></div>
                <div class="btn btn-round btn-main insider">give <span class="mobile-hide">insider</span></div>
            </div>
        </div>
    </a>
</div>
<div class="cafe-home-subscribe row">
    <div class="cafe-home-subscribe-content">
        <form class="cafe-home-subscribe-content-form cafe-subscribe-form" method="POST">
            <h5 class="cafe-home-subscribe-content-title title text-white">Stay in the Know</h5>
            <p class="text-white">Get the CAFE Brief - which includes analytical essays by former SDNY organized crime
                chief Elie Honig, a concise recap of the week’s biggest legal stories, historical look-backs that help
                inform the present moment, and a roundup of the week's content at CAFE.</p>
            <div class="cafe-home-subscribe-content-form-input">
                <div class="input-wrap">
                    <label for="cafe-brief" class="hide-label">Enter Your Email</label>
                    <input id="cafe-brief" required type="email" class="form-control form-control-lg icon-right" placeholder="Enter your email">
                    <i></i>
                </div>
                <label for="cafe-brief-button" class="hide-label">Submit Email Button</label>
                <input id="cafe-brief-button" type="submit" value="SUBSCRIBE" class="btn btn-round btn-main submit-button cafe-home-subscribe-content-form-input-button">
            </div>
            <input type="hidden" class="mail_list" value="cafe_outsider">
            <input type="hidden" class="form_location" value="podcast page">
        </form>
        <div class="cafe-home-subscribe-content-success form-success">
            <i class="success-icon"></i>
            <h5 class="title">Thanks For Joining Us!</h5>
            <p>As a member of the CAFE community,
                you'll get occasional updates on promotions, live events,
                and new content. You can always update your email preferences
                in our preference center</p>
        </div>
       <div class="form-error">
           An error occurred while processing your email. If this persists please email us at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b8bfa2b8b5b4a391b2b0b7b4ffb2bebc">[email&#160;protected]</a>
       </div>
    </div>
</div>
        <section id="audioPod" class="audio-container audio-default insider ">
            <div class="audio-container-button"><span class="arrow"></span></div>
            <div class="audio-container-image">
                <img alt="Featured Image"  src="https://cafe.imgix.net/wp-content/uploads/2020/12/Browder-art.jpg?q=65&w=767&ar=16:9&fit=crop"
                     srcset="https://cafe.imgix.net/wp-content/uploads/2020/12/Browder-art.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                             https://cafe.imgix.net/wp-content/uploads/2020/12/Browder-art.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                     sizes="100vw">
            </div>
            <div class="audio-container-content">
                <h3 class="audio-container-content-type">
                    General                </h3>
                <h4 class="audio-container-content-title">Stay Tuned Live! (with Bill Browder)</h4>
            </div>
            <div class="audio-container-player">
                <audio id="audio1" preload controls src="https://rss.art19.com/episodes/be2afb1e-c901-4428-b017-63959f6f13ce.mp3">Your browser does not support HTML5
                    Audio! 😢
                </audio>
            </div>
            <a href="https://rss.art19.com/episodes/be2afb1e-c901-4428-b017-63959f6f13ce.mp3" target="_blank" class="audio-container-download" download>Download</a>
            <div class="audio-container-close"></div>
        </section>
    </div>
</div><!-- #content -->
<footer id="main_footer" class="site-footer">
    <div class="container-fluid footer-bottom">
        <div class="footer-row footer-top">
            <div class="container-fluid container-footer-menu">
                <div class="row">
                    <div class="col-md-2">
                        <div class="footer-brand-wrap">
                            <a class="footer-brand" href="https://cafe.com" >
                                <img alt="cafe site logo in black" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo_blk.svg">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="footer-menu-wrap">
                            <div class="footer-menu-inner text-white"><ul id="menu-footer-v2" class="footer-nav"><li id="menu-item-29680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29680"><a href="https://cafe.com/about-us/">About Us</a></li>
<li id="menu-item-27667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27667"><a href="https://cafe.com/faq/">FAQ</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27668"><a href="https://cafe.com/privacy/">Privacy</a></li>
<li id="menu-item-29189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-29189"><a href="https://cafe.com/terms/">Terms</a></li>
<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="https://somespider.com/careers">Careers</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="footer-social-wrap">
                            <div class="footer-social-inner">
                                <ul class="footer-social-nav text-white">
                                    <li><a class="text-white" href="https://twitter.com/cafedotcom" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                    <li><a class="text-white" href="https://www.facebook.com/cafe" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                    <li><a class="text-white" href="https://www.instagram.com/cafedotcom/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

        <div class="ad-blocker-modal" id="ad-blocker-modal">
            <div class="ad-blocker-wrapper">
                <div class="ad-blocker-close" id="ad-blocker-close">x</div>
                <div class="modal-header">
                    <img alt="cafe site logo" src="https://cafe.com/wp-content/themes/cafe/img/insider_logo.png" alt="piano logo">
                </div>
                <div class="modal-body">
					<p>In order for members to sign up and log in, visitors should disable ad blockers and privacy extensions. We do not serve ads or share your data.</p>
                </div>
                <div class="modal-footer">
                    <a class="btn" id="adblock_reload" href="#">RELOAD NOW</a>
                </div>
            </div>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./navigation.28cf035c62ec6e206ef7.js' id='cafe-navigation-js-js'></script>
<script type='text/javascript' id='cafe-main-js-js-extra'>
/* <![CDATA[ */
var cafe_var = {"env":"production","is_production":"1","is_staging":"0","is_development":"0","ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","is_mobile":"false","is_tablet":"false","is_single":"1","nonce":"3f550dd350","is_admin":"","home_hero_video_desktop":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_tablet":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_mobile":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Mobile_HeaderVideo_720p.mp4","home_hero_image_desktop":"","home_hero_image_tablet":"","home_hero_image_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./main.a8e1086b986d3ea09afa.js' id='cafe-main-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5media/1.1.8/html5media.min.js?ver=5.5' id='media-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/plyr/3.5.6/plyr.min.js?ver=5.5' id='player-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./player.b64ead8f93a47dd103ac.js' id='play-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/wp-embed.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./single.99163cca69c30f92ebb3.js' id='cafe-single-js-js'></script>
<script type='text/javascript' src='https://static.addtoany.com/menu/page.js?ver=1.0.0' id='addtoany-js'></script>
</body>
</html>
