<!doctype html>
<html lang="en-US">
<head>
    <meta name="viewport" content="width=device-width,height=device-height,initial-scale=1">
    <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cafe.com/wp-content/themes/cafe/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://cafe.com/wp-content/themes/cafe/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cafe.com/wp-content/themes/cafe/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://cafe.com/wp-content/themes/cafe/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49747211-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-49747211-1');
    </script>
    <!-- Keywee -->
    <script>
      (function(w,d) {
        w.kwa || (w.kwa = function() {
          (w.kwa.q = w.kwa.q || []).push(arguments);
        });
        se = d.createElement('script'), fs = d.scripts[0];
        se.src = '//cdn.keywee.co/dist/analytics.min.js';
        fs.parentNode.insertBefore(se,fs) }(window, document));
      kwa('initialize',1061,{trackEU: false});
      </script>
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chauvin Trial Begins - CAFE</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cafe.com/third-degree-podcast/chauvin-trial-begins/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chauvin Trial Begins - CAFE" />
	<meta property="og:description" content="In this episode of Third Degree, Elie Honig breaks down what to expect in the trial of Derek Chauvin, including the composition of the jury, the charges, and the likely arguments from both the prosecution and defense. Join Elie every Monday and Wednesday on Third Degree for a discussion of the urgent legal news making [&hellip;]" />
	<meta property="og:url" content="https://cafe.com/third-degree-podcast/chauvin-trial-begins/" />
	<meta property="og:site_name" content="CAFE" />
	<meta property="article:published_time" content="2021-03-29T08:30:19+00:00" />
	<meta property="article:modified_time" content="2021-03-29T14:31:46+00:00" />
	<meta property="og:image" content="https://cafe.com/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cafe.com/#website","url":"https://cafe.com/","name":"CAFE","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cafe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cafe.com/third-degree-podcast/chauvin-trial-begins/#primaryimage","inLanguage":"en-US","url":"https://cafe.com/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://cafe.com/third-degree-podcast/chauvin-trial-begins/#webpage","url":"https://cafe.com/third-degree-podcast/chauvin-trial-begins/","name":"Chauvin Trial Begins - CAFE","isPartOf":{"@id":"https://cafe.com/#website"},"primaryImageOfPage":{"@id":"https://cafe.com/third-degree-podcast/chauvin-trial-begins/#primaryimage"},"datePublished":"2021-03-29T08:30:19+00:00","dateModified":"2021-03-29T14:31:46+00:00","author":{"@id":"https://cafe.com/#/schema/person/452cb89e7b11ef5591e3c3c696a0854d"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cafe.com/third-degree-podcast/chauvin-trial-begins/"]}]},{"@type":["Person"],"@id":"https://cafe.com/#/schema/person/452cb89e7b11ef5591e3c3c696a0854d","name":"CAFE","image":{"@type":"ImageObject","@id":"https://cafe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8f472f0f616769191934854624fc25c9?s=96&d=https%3A%2F%2Fcafe.com%2Fwp-content%2Fthemes%2Fcafe-fern%2Fimg%2Favatar.png&r=g","caption":"CAFE"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//experience.tinypass.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Feed" href="https://cafe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAFE &raquo; Comments Feed" href="https://cafe.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cafe.com/wp-includes/css/dist/block-library/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/css/bootstrap.min.css?ver=4.3.01' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomepro-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/fontawesome/css/all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/select2/css/select2.min.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/slick/slick.all.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://cafe.com/wp-content/themes/cafe/vendor/jquery_ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cafe-style-css-css'  href='https://cafe.com/wp-content/themes/cafe/dist/style.959ba827c06252ad10e3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/bootstrap/dist/js/bootstrap.bundle.min.js?ver=4.3.01' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/lazyload/dist/lazyload.min.js?ver=11.0.6' id='lazyload-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/vendor/select2/js/select2.full.min.js?ver=4.0.6' id='select2-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter-subscription.e2823afd25e9e0e523de.js' id='cafe-newsletter-subscription-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./newsletter.65a9e33bd3576d9f5a75.js' id='cafe-newsletter-js-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./insider-my-account.c3288a282882ba525350.js' id='cafe-insider-my-account-js-js'></script>
<script type='text/javascript' src='https://experience.tinypass.com/xbuilder/experience/load?aid=7OMin43C5W&#038;ver=1.9' id='piano_main-js'></script>
<script type='text/javascript' id='piano_extend-js-extra'>
/* <![CDATA[ */
var piano_site_values = {"ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","nonce":"d155b8f488","home":"https:\/\/cafe.com","is_production":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./piano.5b11ac697762dd138905.js' id='piano_extend-js'></script>
<link rel="https://api.w.org/" href="https://cafe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cafe.com/wp-json/wp/v2/posts/31896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cafe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cafe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cafe.com/?p=31896' />
<link rel="alternate" type="application/json+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fthird-degree-podcast%2Fchauvin-trial-begins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cafe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcafe.com%2Fthird-degree-podcast%2Fchauvin-trial-begins%2F&#038;format=xml" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cafe.com/wp-content/uploads/2017/06/cropped-cafe_blackedges-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-31896 single-format-standard">
<div id="page" class="site">
    <div class="header-nav">
    <div class="header-nav-hamburger nav-icon">
        <div></div>
    </div>
    <div class="header-nav-logo">
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged In"  class="logged-in" href="https://cafe.com/insider/home/">
            <img alt="site logo" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
        </a>
        <a data-ev-loc="Navigation" data-ev-name="Logo - Logged Out" class="logged-out" href="https://cafe.com">
            <img alt="site log for logged in user" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo.svg">
        </a>
    </div>
    <div class="header-nav-content">
        <div class="header-nav-content-links">
            <ul class="header-nav-content-links-list">
                <li><a data-ev-loc="Navigation" data-ev-name="Offer Page" href="/offer/insider/">Cafe Insider</a></li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                    <a data-ev-loc="Navigation" data-ev-name="Podcast Page" href="/podcasts/">Podcasts</a>
                    <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/stay-tuned-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/stay-tuned-square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Stay Tuned With Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/doing-justice-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2021/01/DoingJusticeSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Doing Justice</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/third-degree-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2021/02/ThirdDegreeSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Third Degree</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-feed/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/CafeInsider_square-scaled.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Feed</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cafe-insider-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/insider_square.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The CAFE Insider Podcast</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/united-security-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/07/UnitedSecuritySquare_1260X1260-1.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>United Security</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Podcast" href="https://cafe.com/cyber-space-podcast/">
                                    <img src="https://cafe.imgix.net/wp-content/uploads/2020/08/CyberSpaceSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Cyber Space</span>
                                </a>
                            </li>

                         <li class="li-placeholder"></li>                         <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/podcasts/">
                                View all Podcasts
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="drop-down">
                    <div class="drop-down-sub">
                        <a data-ev-loc="Navigation" data-ev-name="Article Page" class="arrow" href="/articles/">Articles</a>
                        <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/preets-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/preet_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Preet</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/elies-note/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2020/07/elie_note.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Note From Elie</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/category/notes-from-contributors/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2021/01/CafeInsiderNotesSquare_1260X1260.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>Notes From Contributors</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/tag/time-machine/">
                                    <img alt="image link to a category page"
                                    src="https://cafe.imgix.net/wp-content/uploads/2021/03/CafeBrief_TimeMachine.jpg?q=65&w=132&ar=1:1&fit=crop">
                                    <span>The Time Machine</span>
                                </a>
                            </li>

                                                <li class="drop-down-item">
                            <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - All Podcasts" href="/articles/">
                                View all Articles
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="drop-down schedule">
                    <div class="drop-down-sub">
                        <a <a data-ev-loc="Navigation" data-ev-name="Schedule Page" href="/programming-schedule/">Schedule</a>
                        <img alt="small triangle used to indicate that this is a drop down menu" class="svg" src="https://cafe.com/wp-content/themes/cafe/img/triangle.svg">
                    </div>
                    <ul>
                                                    <li class="drop-down-item no-large">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/programming-schedule/">
                                    <span>Programming</span>
                                </a>
                            </li>

                                                    <li class="drop-down-item no-large">
                                <a data-ev-loc="Navigation" data-ev-name="Drop Down Menu - Page" href="/events/">
                                    <span>Events</span>
                                </a>
                            </li>

                                            </ul>
                </li>
                <li><a data-ev-loc="Navigation" data-ev-name="Shop" href="https://shop.cafe.com/">Shop</a></li>
            </ul>
        </div>
        <div class="header-nav-content-cta">
            <div class="header-nav-content-cta-menu">
                <form class="header-nav-content-cta-menu-search" id="searchform-desktop" method="get" autocomplete="off" action="https://cafe.com/">
                    <div class="header-nav-content-cta-menu-search-input">
                        <i class="far fa-search"></i>
                        <label class="hide-label" for="search-desktop">Search</label>
                        <input data-ev-loc="Navigation" data-ev-name="Search" id="search-desktop" class="search-field" type="search" placeholder="Search" name="s" value="">
                    </div>
                </form>
            </div>
            <div class="header-nav-content-cta-menu logged-in">
                <div class="account-link">
                    <a  data-ev-loc="Navigation" data-ev-name="My Account" href="https://cafe.com/insider/my-account">My Account</a>
                </div> <span>|</span>
                <div class="account-link">
                    <a data-ev-loc="Navigation" data-ev-name="Logout" href="#" class="logout-action">Log Out</a>
                </div>
            </div>
        </div>
        <div class="header-nav-content-footer">
            <div class="header-nav-content-footer-content">
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Twitter" href="https://twitter.com/cafedotcom" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Facebook" href="https://www.facebook.com/cafe" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                </div>
                <div>
                    <a data-ev-loc="Navigation" data-ev-name="Instagram" href="https://www.instagram.com/cafedotcom/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="header-nav-right">
        <div class="header-nav-right-content logged-in">
            <a data-ev-loc="Navigation" data-ev-name="My Account" class="header-nav-right-content-account btn btn-md btn my-auto account" href="https://cafe.com/insider/my-account">
                <i class="fa fa-user"></i><span> MY ACCOUNT</span>
            </a>
            <span class="split">|</span>
            <a data-ev-loc="Navigation" data-ev-name="Logout" class="header-nav-right-content-logout btn btn-md btn my-auto logout logout-action" href="#">
                LOG OUT
            </a>
        </div>
        <div class="header-nav-right-content logged-out">
            <a data-ev-loc="Navigation" data-ev-name="Login" class="header-nav-right-content-login login-action" href="#">LOGIN</a>
            <a data-ev-loc="Navigation" data-ev-name="Join" class="header-nav-right-content-join btn btn-md btn-blue-round" href="https://cafe.com/insider">JOIN <span>INSIDER</span></a>
        </div>
        <div class="header-nav-right-search search">
            <form id="searchform" method="get" autocomplete="off" action="https://cafe.com/">
                <label class="hide-label" for="search">Search</label>
                <input for="search" id="search" class="search-field" type="search" name="s" value="">
                <div class="nav-icon">
                    <div></div>
                </div>
                <div class="overlay"></div>
            </form>
        </div>
    </div>
            <a class="header-nav-banner" data-ev-loc="Navigation" data-ev-name="Banner" href="https://cafe.com/cafe-insider-feed/">
            Listen to the CAFE Insider Feed
        </a>
    </div>	<div id="content" class="site-content">
<div class="article">
    <article id="post-31896" data-cat="third-degree-podcast"  >
        <header class="article-header">
            <div class="article-header-date date">March 29, 2021</div>
            <h2 class="article-header-title">Chauvin Trial Begins</h2>
                            <a class="btn btn-main article-header-listen listen podcast_episode" href="#"><i class="listen-icon fas fa-play"></i> LISTEN</a>
                                        <div class="article-header-image featured-image">
                    <img alt="Featured Image" src="https://cafe.imgix.net/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg?q=65&w=1075&ar=16:9&fit=crop"
                         srcset="https://cafe.imgix.net/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg?q=65&w=800&ar=16:9&fit=crop 800w,
                        https://cafe.imgix.net/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                        https://cafe.imgix.net/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                         sizes="(max-width: 1075px) 100vw, 1075px">
                                    </div>
                                </header><!-- .entry-header -->
        <div role="main" class="article-bottom">
            <div class="article-bottom-content">
                <div class="article-bottom-content-text">
                                            <ul class="title-tabs">
                                                            <li class="active" data-tab="2">Transcript</li>
                                                        <li  data-tab="1">Show Notes</li>
                        </ul>
                                                            <div class="article-bottom-content-text-content tab" data-tab="1">
                        <p>In this episode of <em>Third Degree</em>, Elie Honig breaks down what to expect in the trial of Derek Chauvin, including the composition of the jury, the charges, and the likely arguments from both the prosecution and defense.</p>
<p>Join Elie every Monday and Wednesday on <em>Third Degree</em> for a discussion of the urgent legal news making the headlines. <em>Third Degree </em>takes on a different flavor on Fridays, when Elie speaks with a rotating slate of America’s most impressive law school students.</p>
<p>To listen to future episodes of <em>Third Degree</em>, search for it wherever you listen to podcasts and subscribe for free.</p>
<p>To become a member of CAFE Insider, head to cafe.com/insider and use the code: DEGREE.</p>
<p><em>Third Degree</em> is produced by CAFE Studios.</p>
<p>Executive Producer: Tamara Sepper; Senior Editorial Producer: Adam Waller; Technical Director: David Tatasciore; Audio and Music Producer: Nat Weiner; Editorial Producer: Sam Ozer-Staton</p>
<p><strong>REFERENCES AND SUPPLEMENTAL MATERIALS:</strong></p>
<ul>
<li>Ann O’Neill, “Feds give up on prosecuting &#8216;Junior&#8217; Gotti,” <a target="_blank" href="https://www.cnn.com/2010/CRIME/01/13/new.york.feds.gotti/index.html">CNN</a>, 1/13/2010</li>
<li>Adrian Florido, “Half Of The Jury In The Chauvin Trial Is Nonwhite. That&#8217;s Only Part Of The Story,” <a target="_blank" href="https://www.npr.org/2021/03/25/980646634/half-of-the-jury-in-the-chauvin-trial-is-non-white-thats-only-part-of-the-story">NPR</a>, 3/25/2021</li>
<li>“What to Know About the Trial of Derek Chauvin,” <a target="_blank" href="https://www.nytimes.com/live/2021/derek-chauvin-trial-explained">New York Times</a>, 3/23/2021</li>
<li>Nashwa Bawab, “What are the charges against Derek Chauvin?” <a target="_blank" href="https://www.abc10.com/article/news/verify/verify-derek-chauvin-trial-george-floyd-death/507-afa13e1a-d761-4c1c-b426-25cad4a09039">ABC 10</a>, 3/25/2021</li>
</ul>
                    </div>
                                        <div class="article-bottom-content-text-transcript tab  active" data-tab="2">
                        <p><em><strong>Published March 29th, 2021</strong></em></p>
<p><strong>Elie Honig:</strong></p>
<p>Hey everybody. As many of you know, each Friday on the Third Degree Podcast I speak with a rotating cast of some of the nation&#8217;s top law students about breaking legal news, compelling cases, and what it means to lead a life in the law. These episodes are part of the CAFE Insider membership. Insiders get exclusive content, including a weekly podcast hosted by Preet Bharara and Anne Milgram, audio notes from contributors, including me, and bonus content from Stay Tuned and Doing Justice. You can now become a member for half the annual membership price, just head to cafe.com/insider and enter the special code, degree. That&#8217;s cafe.com/insider and the discount code is degree. Now onto the show. From CAFE, this is Third Degree, I&#8217;m Elie Honig.</p>
<p>Back when I was a prosecutor I tried and supervised cases where at the end of closing arguments to the jury I was confident the jury would convict, and I wound up bitterly disappointed. For example, when I tried John Gotti, Jr. I thought we had him. After I made my closing argument to the jury, a grumpy, old school New York tabloid reporter walked up to me in the men&#8217;s room and he said, &#8220;You crushed that, I think you guys got him.&#8221; Gotti himself later said on 60 Minutes that he thought we had him. Well, guess what? That jury hung, no conviction.</p>
<p>I also had trials where I had no idea what the jury would do or worry that they might even acquit, find the defendant not guilty, and I ended up pleasantly surprised at a conviction. Here&#8217;s the point. Anyone who tries to predict what will happen in the trial of Derek Chauvin for the murder of George Floyd in Minneapolis is just kidding themselves, and you. Nobody who&#8217;s ever actually tried a case would come out and make a bold prediction about what the jury will do, about what the outcome will be.</p>
<p>That goes even more so in a case involving a cop and multiply that uncertainty again, in a case like this one, that involves race, and this one surely does. Juries are, after all, just collections of human beings brought together by pure circumstance to sit together in a wood box and render judgment and human beings are nothing if not unpredictable, mercurial. Good luck guessing what any one person, one stranger who you don&#8217;t know will do, nevermind 12 of them thrown together by fate.</p>
<p>Now here we are on the precipice of one of the most important trials in this country&#8217;s history and I truly do not think that&#8217;s overstatement, people will be reading about this and studying it generations from now. Here&#8217;s my preview from the perspective of an experienced criminal trial lawyer of what to watch for in the Chauvin trial. First of all, the jury. Now, in any case, your jury composition, the demographics, are subject to really a few main factors. Of course, you have to start with the population of the county itself.</p>
<p>Now, Hennepin County where this case is being tried, has just over 13% African-American population. There&#8217;s an element of randomness, who happens to get called for a particular case, who gets that jury notice in the mail. It&#8217;s largely luck of the draw what order the numbers get called when they&#8217;re selecting a jury. Also, the lawyers use some strategy about how to exercise their jury strikes, which enable them to remove certain jurors.</p>
<p>Now, the law says the lawyers cannot use those strikes on the basis of race, though lawyers do sometimes push the limits and get into gray area. What&#8217;s interesting in this trial to me is that both parties, the prosecution and the defense, left some of their strikes on the table unused. The defense had 18 strikes. They had the ability to remove 18 jurors they didn&#8217;t like but they only used 14. Same with the prosecution. They had 10 strikes, they only used eight of them. That&#8217;s fairly unusual.</p>
<p>There were times when I was trying cases where you would leave a strike or two unused but it suggests to me that both sides are satisfied with the jury as is. As it turns out, this jury is actually significantly more racially diverse than Hennepin County itself by a good amount. Now, we have 15 jurors total, only 12 of them will actually decide the case. The last three are alternates. They get plugged in only if someone gets sick or has to leave the jury for some unforeseen reason.</p>
<p>All of those alternates are white. Among the 12 jurors who will decide this case, three of them are black men, one is a black woman, and two of them are mixed race women. That is based on the self-identification of the jurors that they made in court. If you do the math here, four of the 12 jurors are black, that&#8217;s 33%, and six of the 12, half, are either black or mixed race. I know it&#8217;s a bit crass to get out the calculator and tally up racial composition of the jury, but does it matter? You bet it matters.</p>
<p>To the ultimate verdict? Maybe. I wouldn&#8217;t casually assume that any juror will vote any way because of his or her race, but to the public&#8217;s confidence in the legitimacy and the fairness of this trial and the verdict, absolutely. In my view, it&#8217;s a very good thing that we ended up with a jury that is more racially diverse than Hennepin County itself because imagine the opposite scenario. Imagine if you had a jury with zero or one black jurors, that could absolutely happen in a county with only 13% African-American population.</p>
<p>In that scenario we&#8217;d have a real problem with public confidence in the legitimacy of this verdict, and that absolutely matters here. Second, what is the prosecution&#8217;s aim here? Let&#8217;s start with the bottom line. What do prosecutors have to prove? Now, there are three counts in this case, let&#8217;s take them from most to least serious. Most serious charge is a second degree murder. Prosecutors have to prove that Chauvin intentionally assaulted Floyd, causing his death. There&#8217;s a 40 year max on that.</p>
<p>The middle charge is a third degree murder charge called depraved mind murder. That essentially means Chauvin did something that he knew was so wildly dangerous, threatening to human life, and he did it anyway. That count carries a 25 year max. Then the lowest charge is a manslaughter charge, which means Derek Chauvin acted negligently, without due care towards George Floyd. That only carries a ten-year maximum. Now I want to be clear, the jury will consider and vote on each count separately. They can convict on all three counts, they can convict on two of the three, one of the three or none of them, and of course the jury needs to be unanimous, it has to be 12 zero to convict, 12 zero to acquit. Anything in between is a hung jury.</p>
<p>Now, technically that&#8217;s sort of a tie or a draw. The prosecutors can elect to retry the case a second time but practically it&#8217;s a loss for the prosecution, it&#8217;s a win for the defense. Believe me, I&#8217;ve had hung juries, including the Gotti case. Prosecutors are miserable when you get a hung jury, the defense is overjoyed, though sometimes it&#8217;s short-lived if the prosecution decides to do the case again.</p>
<p>The prosecution case. Exhibit A is going to be that bystander cell phone video. We&#8217;ve all seen it, it speaks for itself, the eight minutes and 46 seconds, the interminable amount of time that Derek Chauvin knelt on the neck of George Floyd. I have to say, it feels a little insufficient to use that phrasing, knelt on the neck, people say that. Really what Derek Chauvin did was pinned his entire body weight through his knee on George Floyd&#8217;s neck.</p>
<p>8:46. I mean, 8:46 is an awful long time. Try this one out if you want to get a sense of it. Hit your stopwatch on your phone, just count off 52 seconds, sit there for 52 seconds. See how long that is, see how long that feels. Well, guess what? You&#8217;re one-tenth of the way to eight minutes and 46 seconds. Count on the prosecution doing something like this in front of the jury, by the way, to illustrate just how long a time that is.</p>
<p>Who else could we hear from? What other evidence, what other witnesses? I think we&#8217;ll hear from some of those bystanders themselves, the people who took that video and were assembled on the sidewalk yelling at the cop, if you remember the video, yelling at Chauvin to get off, to show some mercy, he can&#8217;t breathe, that kind of thing. We&#8217;re going to see other videos. There are other surveillance videos, body camera videos. Some of them show that at key points George Floyd was not resisting, was not struggling with the cops. Others show that at other times he was and we&#8217;ll talk about that in a moment in the defense case.</p>
<p>We also will hear testimony, I believe, from at least one, maybe two medical examiners. This is a bit confusing because there are two different reports here. First, the Hennepin County Medical Examiner, the official medical examiner for the county concluded that Floyd&#8217;s death was caused by essentially a heart attack brought on by the officer&#8217;s knee to George Floyd&#8217;s neck, but George Floyd&#8217;s family hired an outside medical examiner and he concluded that the cause of death was asphyxiation from sustained pressure, meaning essentially that Derek Chauvin choked out and asphyxiated George Floyd.</p>
<p>Now, if you&#8217;re the prosecution it&#8217;s not great to have different versions but both of them lay blame on Derek Chauvin for George Floyd&#8217;s death, to different extents but either one enough to convict. You will almost certainly not hear from Derek Chauvin himself. Like any defendant he has a fifth amendment right against self-incrimination. This is what the cops mean when they say you have the right to remain silent, anything you say can and will be used against you in court. Any defendant can choose to testify but typically it&#8217;s very risky to do so. He almost certainly won&#8217;t testify here.</p>
<p>Also, you almost certainly will not hear from the three other former officers who were also charged in George Floyd&#8217;s death. They also have their fifth amendment rights, they have a trial coming up later in this summer. Now third, the defenses, what will Derek Chauvin&#8217;s defense be? Now keep in mind, in any criminal trial the defendant doesn&#8217;t have to do anything at all. Sometimes defendants can and do just sit back and say the prosecution has not met its burden of proving this case beyond a reasonable doubt.</p>
<p>In fact, defendants don&#8217;t actually even need to make an opening argument. In fact, when you watch on TV usually what happens is the prosecutor gets up first, makes the opening argument to the jury, and then the defense lawyer stands right up and makes his opening argument. That&#8217;s often the way it happens in real life, but it doesn&#8217;t have to. The defense actually has the option of essentially deferring and saying we&#8217;re not going to open right now, we&#8217;re going to wait until they&#8217;re done their case, then we&#8217;re going to open or maybe we&#8217;re not even going to open at all.</p>
<p>Now, I expect to see two primary lines of defense here, the first one is causation. The argument is going to be they, the prosecution, cannot prove beyond a reasonable doubt that Derek Chauvin caused George Floyd&#8217;s death. They&#8217;re going to use those two somewhat conflicting medical examiner reports, they&#8217;re going to argue they&#8217;re not entirely consistent with one another, and what it looks like the defense is going to argue is that George Floyd essentially overdosed.</p>
<p>Now, Floyd did have drugs in his system at the time of the death, that&#8217;s confirmed by the toxicology which is just the lab report on what was in his blood. He had methamphetamine and fentanyl in his blood but it&#8217;s not an easy argument for the defense. Let&#8217;s just start with plain common sense. Didn&#8217;t Derek Chauvin, a grown man putting his entire body weight on George Floyd&#8217;s neck for eight minutes and 46 seconds have something to do with it? Is it just a coincidence that Floyd happened to overdose and die while under Chauvin&#8217;s knee and Chauvin had nothing to do with it?</p>
<p>The other defense that we&#8217;re going to hear, I believe, is that Chauvin used reasonable force or at least not unlawfully excessive force to subdue George Floyd and take him into custody. Now, the various videos around the arrest, before the arrest, show that George Floyd was compliant at times, he listened to the cops, he obeyed, but he also struggled with them at other times. Here&#8217;s the problem though for that line of defense, it&#8217;s really not about what happened in the lead up to those 846 where Chauvin had his knee on the neck.</p>
<p>All that stuff really isn&#8217;t the point, it&#8217;s really about what Derek Chauvin did after he had George Floyd rear handcuffed, lying face down on the ground, and then put his knee on George Floyd&#8217;s neck. All the stuff that led up to that will be part of this trial, but really, if I&#8217;m the prosecutor I&#8217;m saying what matters is happened once Derek Chauvin put his knee on George Floyd&#8217;s neck, that&#8217;s where he killed him, that&#8217;s where he made the decision, that&#8217;s what matters, that&#8217;s going to be tough to defend.</p>
<p>The trial starts today with at least the prosecution&#8217;s opening statement. The stakes are &#8230; Forget about high, the stakes are societal, they&#8217;re systemic. In the narrowest sense, the verdict will determine the fate of Derek Chauvin, the individual, but we all know that it&#8217;s also about much, much more than that. Stay with me throughout the trial, we&#8217;ll be following it here on Third Degree and breaking it down for you as it unfolds. Please keep on sending us your thoughts, your comments, your questions to <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aac6cfdedecfd8d9eac9cbcccf84c9c5c784">[email&#160;protected]</a></p>
<p>Third Degree is presented by CAFE Studios. Your host is Elie Honig. The executive producer is Tamara Stepper. The senior producer is Adam Waller. The technical director is David Tatasciore. The audio and music producer is Nat Weiner. The CAFE team is Matthew Billy, David Kurlander, Sam Ozer- Staton, Noa Azulai, Jake Kaplan, Geoff Isenman, Chris Boylan, Sean Walsh, and Margot Maley.</p>
                    </div>
                                                        </div>

                <div class="article-bottom-content-share share-wrap">
                    <div class="title">Share</div>
                    <div class="icons">
                        
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://cafe.com/third-degree-podcast/chauvin-trial-begins/">
		<a class="a2a_button_twitter">
			<i class="fab fa-twitter"></i>
		</a>
		<a class="a2a_button_facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
		<a class="a2a_button_email">
			<i class="fas fa-envelope"></i>
		</a>
	</div>
	                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="row insider-banner-section">
    <a href="https://cafe.com/insider">
        <div class="in-house-insider-banner">
            <div class="in-house-insider-banner-img">
                <picture>
                    <source media="(min-width: 767px)" srcset="https://cafe.com/wp-content/themes/cafe/img/cafe_insider_stack_logo.svg">
                    <img alt="Cafe Insider logo in white" src="https://cafe.com/wp-content/themes/cafe/img/cafe-insider-white.svg">
                </picture>
            </div>
            <div class="in-house-insider-banner-copy copy">
                <h3 class="outsider text-white">Join CAFE Insider</h3>
                <h3 class="insider text-white">Give the Gift of Insider</h3>
                <p class="in-house-insider-banner-copy-desktop outsider text-white">Explore politics, technology, and culture through the lens of the law.
                    Members receive exclusive access to podcasts, articles, and more.</p>
                <p class="in-house-insider-banner-copy-desktop insider text-white">Help your friends make sense of law & politics</p>
            </div>
            <div class="in-house-insider-banner-button button">
                <div class="btn btn-round btn-main outsider">join <span class="mobile-hide">now</span></div>
                <div class="btn btn-round btn-main insider">give <span class="mobile-hide">insider</span></div>
            </div>
        </div>
    </a>
</div>
<div class="cafe-home-subscribe row">
    <div class="cafe-home-subscribe-content">
        <form class="cafe-home-subscribe-content-form cafe-subscribe-form" method="POST">
            <h5 class="cafe-home-subscribe-content-title title text-white">Stay in the Know</h5>
            <p class="text-white">Get the CAFE Brief - which includes analytical essays by former SDNY organized crime
                chief Elie Honig, a concise recap of the week’s biggest legal stories, historical look-backs that help
                inform the present moment, and a roundup of the week's content at CAFE.</p>
            <div class="cafe-home-subscribe-content-form-input">
                <div class="input-wrap">
                    <label for="cafe-brief" class="hide-label">Enter Your Email</label>
                    <input id="cafe-brief" required type="email" class="form-control form-control-lg icon-right" placeholder="Enter your email">
                    <i></i>
                </div>
                <label for="cafe-brief-button" class="hide-label">Submit Email Button</label>
                <input id="cafe-brief-button" type="submit" value="SUBSCRIBE" class="btn btn-round btn-main submit-button cafe-home-subscribe-content-form-input-button">
            </div>
            <input type="hidden" class="mail_list" value="cafe_outsider">
            <input type="hidden" class="form_location" value="podcast page">
        </form>
        <div class="cafe-home-subscribe-content-success form-success">
            <i class="success-icon"></i>
            <h5 class="title">Thanks For Joining Us!</h5>
            <p>As a member of the CAFE community,
                you'll get occasional updates on promotions, live events,
                and new content. You can always update your email preferences
                in our preference center</p>
        </div>
       <div class="form-error">
           An error occurred while processing your email. If this persists please email us at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0960677a606d6c7b496a686f6c276a6664">[email&#160;protected]</a>
       </div>
    </div>
</div>
        <section id="audioPod" class="audio-container audio-default">
            <div class="audio-container-button"><span class="arrow"></span></div>
            <div class="audio-container-image">
                <img alt="Featured Image"  src="https://cafe.imgix.net/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg?q=65&w=767&ar=16:9&fit=crop"
                     srcset="https://cafe.imgix.net/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg?q=65&w=600&ar=16:9&fit=crop 600w,
                             https://cafe.imgix.net/wp-content/uploads/2021/03/ThirdDegree_16X92021.03.29.jpg?q=65&w=400&ar=16:9&fit=crop 400w"
                     sizes="100vw">
            </div>
            <div class="audio-container-content">
                <h3 class="audio-container-content-type">
                    Third Degree Podcast                </h3>
                <h4 class="audio-container-content-title">Chauvin Trial Begins</h4>
            </div>
            <div class="audio-container-player">
                <audio id="audio1" preload controls src="https://traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/6678a3f8-ed4d-4c32-b3cd-acc201782046/370f9c3c-3426-4387-bab7-acf7012cfec1/audio.mp3">Your browser does not support HTML5
                    Audio! 😢
                </audio>
            </div>
            <a href="https://traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/6678a3f8-ed4d-4c32-b3cd-acc201782046/370f9c3c-3426-4387-bab7-acf7012cfec1/audio.mp3" target="_blank" class="audio-container-download" download>Download</a>
            <div class="audio-container-close"></div>
        </section>
    </div>
</div><!-- #content -->
<footer id="main_footer" class="site-footer">
    <div class="container-fluid footer-bottom">
        <div class="footer-row footer-top">
            <div class="container-fluid container-footer-menu">
                <div class="row">
                    <div class="col-md-2">
                        <div class="footer-brand-wrap">
                            <a class="footer-brand" href="https://cafe.com" >
                                <img alt="cafe site logo in black" src="https://cafe.com/wp-content/themes/cafe/img/cafe_logo_blk.svg">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-7">
                        <div class="footer-menu-wrap">
                            <div class="footer-menu-inner text-white"><ul id="menu-footer-v2" class="footer-nav"><li id="menu-item-29680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29680"><a href="https://cafe.com/about-us/">About Us</a></li>
<li id="menu-item-27667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27667"><a href="https://cafe.com/faq/">FAQ</a></li>
<li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27668"><a href="https://cafe.com/privacy/">Privacy</a></li>
<li id="menu-item-29189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-29189"><a href="https://cafe.com/terms/">Terms</a></li>
<li id="menu-item-29187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29187"><a href="https://somespider.com/careers">Careers</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="footer-social-wrap">
                            <div class="footer-social-inner">
                                <ul class="footer-social-nav text-white">
                                    <li><a class="text-white" href="https://twitter.com/cafedotcom" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                    <li><a class="text-white" href="https://www.facebook.com/cafe" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                    <li><a class="text-white" href="https://www.instagram.com/cafedotcom/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

        <div class="ad-blocker-modal" id="ad-blocker-modal">
            <div class="ad-blocker-wrapper">
                <div class="ad-blocker-close" id="ad-blocker-close">x</div>
                <div class="modal-header">
                    <img alt="cafe site logo" src="https://cafe.com/wp-content/themes/cafe/img/insider_logo.png" alt="piano logo">
                </div>
                <div class="modal-body">
					<p>In order for members to sign up and log in, visitors should disable ad blockers and privacy extensions. We do not serve ads or share your data.</p>
                </div>
                <div class="modal-footer">
                    <a class="btn" id="adblock_reload" href="#">RELOAD NOW</a>
                </div>
            </div>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/menu.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cafe.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/dom-ready.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/i18n.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/dist/a11y.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/jquery/ui/autocomplete.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./navigation.7944df8c39311520e49b.js' id='cafe-navigation-js-js'></script>
<script type='text/javascript' id='cafe-main-js-js-extra'>
/* <![CDATA[ */
var cafe_var = {"env":"production","is_production":"1","is_staging":"0","is_development":"0","ajaxurl":"https:\/\/cafe.com\/wp-admin\/admin-ajax.php","is_mobile":"false","is_tablet":"false","is_single":"1","nonce":"bf1b070f4a","is_admin":"","home_hero_video_desktop":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_tablet":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Desktop_HeaderVideo_720p-1.mp4","home_hero_video_mobile":"https:\/\/cafe.com\/wp-content\/uploads\/2020\/05\/Mobile_HeaderVideo_720p.mp4","home_hero_image_desktop":"","home_hero_image_tablet":"","home_hero_image_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./main.ff712a0caae1a73248c7.js' id='cafe-main-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5media/1.1.8/html5media.min.js?ver=5.6.2' id='media-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/plyr/3.5.6/plyr.min.js?ver=5.6.2' id='player-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./player.5210c37eab32a80e427f.js' id='play-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-includes/js/wp-embed.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cafe.com/wp-content/themes/cafe/dist/./single.0e6852ad361accb4cd51.js' id='cafe-single-js-js'></script>
<script type='text/javascript' src='https://static.addtoany.com/menu/page.js?ver=1.0.0' id='addtoany-js'></script>
</body>
</html>
